<!doctype html >
<!--[if IE 8]><html
class=ie8 lang=en> <![endif]-->
<!--[if IE 9]><html
class=ie9 lang=en> <![endif]-->
<!--[if gt IE 8]><!--><html
lang=en-US> <!--<![endif]--><head><title>Pa. officials reject Trump EPA move to ease enforcement during pandemic | Pennsylvania Capital-Star</title><meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1.0"><link
rel=pingback href=https://www.penncapital-star.com/xmlrpc.php><meta
property=og:image content=https://www.penncapital-star.com/wp-content/uploads/2019/07/8701488405_1c7b93516f_k.jpg><link
rel=icon type=image/png href=https://www.penncapital-star.com/wp-content/uploads/2019/01/Asset-2-150x150.png><meta
name=description content="Pennsylvania officials are pledging tough enforcement of environmental laws during the COVID-19 pandemic after the Trump administration announced that it would ease up on pollution rules."><meta
name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://www.penncapital-star.com/energy-environment/pa-officials-reject-trump-epa-move-to-ease-enforcement-during-pandemic/ ><meta
property=og:locale content=en_US><meta
property=og:type content=article><meta
property=og:title content="Pa. officials reject Trump EPA move to ease enforcement during pandemic | Pennsylvania Capital-Star"><meta
property=og:description content="Pennsylvania officials are pledging tough enforcement of environmental laws during the COVID-19 pandemic after the Trump administration announced that it would ease up on pollution rules."><meta
property=og:url content=https://www.penncapital-star.com/energy-environment/pa-officials-reject-trump-epa-move-to-ease-enforcement-during-pandemic/ ><meta
property=og:site_name content="Pennsylvania Capital-Star"><meta
property=article:publisher content=https://www.facebook.com/penncapitalstar/ ><meta
property=article:tag content=bob-casey><meta
property=article:tag content=environmental-issues><meta
property=article:tag content=mike-doyle><meta
property=article:tag content=sustainability-issues><meta
property=article:tag content=tom-wolf><meta
property=article:section content="Energy &amp; Environment"><meta
property=article:published_time content=2020-04-19T10:30:14+00:00><meta
property=article:modified_time content=2020-04-20T11:23:05+00:00><meta
property=og:updated_time content=2020-04-20T11:23:05+00:00><meta
property=og:image content=https://www.penncapital-star.com/wp-content/uploads/2019/07/8701488405_1c7b93516f_k.jpg><meta
property=og:image:secure_url content=https://www.penncapital-star.com/wp-content/uploads/2019/07/8701488405_1c7b93516f_k.jpg><meta
property=og:image:width content=1920><meta
property=og:image:height content=1280><meta
name=twitter:card content=summary_large_image><meta
name=twitter:description content="Pennsylvania officials are pledging tough enforcement of environmental laws during the COVID-19 pandemic after the Trump administration announced that it would ease up on pollution rules."><meta
name=twitter:title content="Pa. officials reject Trump EPA move to ease enforcement during pandemic | Pennsylvania Capital-Star"><meta
name=twitter:site content=@penncapitalstar><meta
name=twitter:image content=https://www.penncapital-star.com/wp-content/uploads/2019/07/8701488405_1c7b93516f_k.jpg><meta
name=twitter:creator content=@rbravender> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.penncapital-star.com/#organization","name":"Pennsylvania Capital-Star","url":"https://www.penncapital-star.com/","sameAs":["https://www.facebook.com/penncapitalstar/","https://www.instagram.com/penncapitalstar/","https://www.youtube.com/channel/UC1CvPM2787PyMxhi_7MDePQ/videos","https://twitter.com/penncapitalstar"],"logo":{"@type":"ImageObject","@id":"https://www.penncapital-star.com/#logo","url":"https://www.penncapital-star.com/wp-content/uploads/2019/01/Asset-7.png","width":1069,"height":149,"caption":"Pennsylvania Capital-Star"},"image":{"@id":"https://www.penncapital-star.com/#logo"}},{"@type":"WebSite","@id":"https://www.penncapital-star.com/#website","url":"https://www.penncapital-star.com/","name":"Pennsylvania Capital-Star","description":"Honest, aggressive reporting for Pennsylvania","publisher":{"@id":"https://www.penncapital-star.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.penncapital-star.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.penncapital-star.com/energy-environment/pa-officials-reject-trump-epa-move-to-ease-enforcement-during-pandemic/#primaryimage","url":"https://www.penncapital-star.com/wp-content/uploads/2019/07/8701488405_1c7b93516f_k.jpg","width":1920,"height":1280},{"@type":"WebPage","@id":"https://www.penncapital-star.com/energy-environment/pa-officials-reject-trump-epa-move-to-ease-enforcement-during-pandemic/#webpage","url":"https://www.penncapital-star.com/energy-environment/pa-officials-reject-trump-epa-move-to-ease-enforcement-during-pandemic/","inLanguage":"en-US","name":"Pa. officials reject Trump EPA move to ease enforcement during pandemic | Pennsylvania Capital-Star","isPartOf":{"@id":"https://www.penncapital-star.com/#website"},"primaryImageOfPage":{"@id":"https://www.penncapital-star.com/energy-environment/pa-officials-reject-trump-epa-move-to-ease-enforcement-during-pandemic/#primaryimage"},"datePublished":"2020-04-19T10:30:14+00:00","dateModified":"2020-04-20T11:23:05+00:00","description":"Pennsylvania officials are pledging tough enforcement of environmental laws during the COVID-19 pandemic after the Trump administration announced that it would ease up on pollution rules."},{"@type":"Article","@id":"https://www.penncapital-star.com/energy-environment/pa-officials-reject-trump-epa-move-to-ease-enforcement-during-pandemic/#article","isPartOf":{"@id":"https://www.penncapital-star.com/energy-environment/pa-officials-reject-trump-epa-move-to-ease-enforcement-during-pandemic/#webpage"},"author":{"@id":"https://www.penncapital-star.com/#/schema/person/ddc0996e8e49ebae5f6025df499b697f"},"headline":"Pa. officials reject Trump EPA move to ease enforcement during pandemic","datePublished":"2020-04-19T10:30:14+00:00","dateModified":"2020-04-20T11:23:05+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.penncapital-star.com/energy-environment/pa-officials-reject-trump-epa-move-to-ease-enforcement-during-pandemic/#webpage"},"publisher":{"@id":"https://www.penncapital-star.com/#organization"},"image":{"@id":"https://www.penncapital-star.com/energy-environment/pa-officials-reject-trump-epa-move-to-ease-enforcement-during-pandemic/#primaryimage"},"keywords":"bob-casey,environmental-issues,mike-doyle,sustainability-issues,tom-wolf","articleSection":"Energy &amp; Environment,Government &amp; Politics"},{"@type":["Person"],"@id":"https://www.penncapital-star.com/#/schema/person/ddc0996e8e49ebae5f6025df499b697f","name":"Robin Bravender Capital-Star Washington Bureau","image":{"@type":"ImageObject","@id":"https://www.penncapital-star.com/#authorlogo","url":"https://www.penncapital-star.com/wp-content/uploads/2019/07/8701488405_1c7b93516f_k.jpg","caption":"Robin Bravender Capital-Star Washington Bureau"},"sameAs":["https://twitter.com/https://twitter.com/rbravender"]}]}</script> <link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org> <script type=text/javascript>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.penncapital-star.com\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type=text/css>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel=stylesheet href=https://www.penncapital-star.com/wp-content/cache/minify/0fef7.css media=all><link
rel=stylesheet id=google-fonts-style-css  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type=text/css media=all><link
rel=stylesheet href=https://www.penncapital-star.com/wp-content/cache/minify/7c80e.css media=all> <script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script type=text/javascript src=https://www.penncapital-star.com/wp-includes/js/jquery/jquery.js></script> <script type=text/javascript src=https://www.penncapital-star.com/wp-includes/js/jquery/jquery-migrate.min.js></script> <script type=text/javascript src=https://www.penncapital-star.com/wp-content/plugins/meteor-slides/js/jquery.cycle.all.js></script> <script type=text/javascript src=https://www.penncapital-star.com/wp-content/plugins/meteor-slides/js/jquery.metadata.v2.js></script> <script type=text/javascript src=https://www.penncapital-star.com/wp-content/plugins/meteor-slides/js/jquery.touchwipe.1.1.1.js></script> <script type=text/javascript>var meteorslidessettings={"meteorslideshowspeed":"10000","meteorslideshowduration":"10000","meteorslideshowheight":"200","meteorslideshowwidth":"940","meteorslideshowtransition":"scrollHorz"};</script> <script type=text/javascript src=https://www.penncapital-star.com/wp-content/plugins/meteor-slides/js/slideshow.js></script> <script type=text/javascript src=https://www.penncapital-star.com/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js></script> <script type=text/javascript src=https://www.penncapital-star.com/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js></script> <script type=text/javascript>var usp_custom_field="usp_custom_field";var usp_custom_checkbox="usp_custom_checkbox";var usp_case_sensitivity="false";var usp_challenge_response="2";var usp_min_images=0;var usp_max_images=1;var usp_parsley_error="Incorrect response.";var usp_multiple_cats=0;</script> <script type=text/javascript src=https://www.penncapital-star.com/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js></script> <link
rel=https://api.w.org/ href=https://www.penncapital-star.com/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.penncapital-star.com/xmlrpc.php?rsd><meta
name=generator content="WordPress 5.3.2"><link
rel=shortlink href='https://www.penncapital-star.com/?p=21401'><link
rel=alternate type=application/json+oembed href="https://www.penncapital-star.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.penncapital-star.com%2Fenergy-environment%2Fpa-officials-reject-trump-epa-move-to-ease-enforcement-during-pandemic%2F"><link
rel=alternate type=text/xml+oembed href="https://www.penncapital-star.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.penncapital-star.com%2Fenergy-environment%2Fpa-officials-reject-trump-epa-move-to-ease-enforcement-during-pandemic%2F&#038;format=xml"> <script type=text/javascript>function powerpress_pinw(pinw_url){window.open(pinw_url,'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');return false;}</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=AW-740288931"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','AW-740288931');</script> <script>window.tdwGlobal={"adminUrl":"https:\/\/www.penncapital-star.com\/wp-admin\/","wpRestNonce":"72098dfd46","wpRestUrl":"https:\/\/www.penncapital-star.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script> <!--[if lt IE 9]><script src=https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js></script><![endif]-->
 <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var td_ajax_url="https:\/\/www.penncapital-star.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.7.5";var td_get_template_directory_uri="https:\/\/www.penncapital-star.com\/wp-content\/themes\/Newspaper";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="10";var td_please_wait="Please wait...";var td_email_user_pass_incorrect="User or password incorrect!";var td_email_user_incorrect="Email or username incorrect!";var td_email_incorrect="Email incorrect!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#c02726";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";var td_magnific_popup_translation_tNext="Next (Right arrow key)";var td_magnific_popup_translation_tCounter="%curr% of %total%";var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style>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</style><link
rel=icon href=https://www.penncapital-star.com/wp-content/uploads/2019/01/cropped-Asset-2-32x32.png sizes=32x32><link
rel=icon href=https://www.penncapital-star.com/wp-content/uploads/2019/01/cropped-Asset-2-192x192.png sizes=192x192><link
rel=apple-touch-icon-precomposed href=https://www.penncapital-star.com/wp-content/uploads/2019/01/cropped-Asset-2-180x180.png><meta
name=msapplication-TileImage content=https://www.penncapital-star.com/wp-content/uploads/2019/01/cropped-Asset-2-270x270.png> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-132446797-1','auto');ga('send','pageview');</script> <style type=text/css id=wp-custom-css>.desktopHomeWidget{display:block}.mobileHomeWidget{display:none}@media only screen and (max-width: 767px){.desktopHomeWidget{display:none}.mobileHomeWidget{display:block}.td_block_video_playlist{display:none}.desktopBlogWidget{display:none}}</style><style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item
i{color:#c02726}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item{background-color:#c02726}.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after{border-color:#c02726}.tdm-btn-style1{background-color:#c02726}.tdm-btn-style2:before{border-color:#c02726}.tdm-btn-style2{color:#c02726}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #c02726;-moz-box-shadow:0 2px 16px #c02726;box-shadow:0 2px 16px #c02726}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #c02726;-moz-box-shadow:0 4px 26px #c02726;box-shadow:0 4px 26px #c02726}</style><style id=tdw-css-placeholder>.sf-menu>li>a{font-size:13px;text-transform:none;font-weight:normal;padding:0
12px}.td-header-menu-wrap{border-top:solid 6px #3A4EA2}.td-post-category{display:none !important;background-color:black !important}</style></head><body
data-rsssl=1 class="post-template-default single single-post postid-21401 pa-officials-reject-trump-epa-move-to-ease-enforcement-during-pandemic global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope=itemscope itemtype=https://schema.org/WebPage><div
class=td-scroll-up><i
class=td-icon-menu-up></i></div><div
class=td-menu-background></div><div
id=td-mobile-nav><div
class=td-mobile-container><div
class=td-menu-socials-wrap><div
class=td-menu-socials>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://www.facebook.com/penncapitalstar/ title=Facebook>
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://www.instagram.com/penncapitalstar/ title=Instagram>
<i
class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://twitter.com/PennCapitalStar title=Twitter>
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://www.youtube.com/channel/UC1CvPM2787PyMxhi_7MDePQ/videos title=Youtube>
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div
class=td-mobile-close>
<a
href=#><i
class=td-icon-close-mobile></i></a></div></div><div
class=td-mobile-content><div
class=menu-mobile-main-menu-container><ul
id=menu-mobile-main-menu class=td-mobile-main-menu><li
id=menu-item-19414 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-19414"><a
href=https://www.penncapital-star.com/covid-19-in-pennsylvania/ >COVID-19</a></li><li
id=menu-item-5725 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5725"><a
href=https://www.penncapital-star.com/category/civil-rights-social-justice/ >Civil Rights &#038; Social Justice</a></li><li
id=menu-item-5726 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5726"><a
href=https://www.penncapital-star.com/category/criminal-justice/ >Criminal Justice</a></li><li
id=menu-item-5727 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5727"><a
href=https://www.penncapital-star.com/category/education/ >Education</a></li><li
id=menu-item-5728 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5728"><a
href=https://www.penncapital-star.com/category/energy-environment/ >Energy &#038; Environment</a></li><li
id=menu-item-5729 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5729"><a
href=https://www.penncapital-star.com/category/government-politics/ >Government &#038; Politics</a></li><li
id=menu-item-5730 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5730"><a
href=https://www.penncapital-star.com/category/health-care/ >Health Care</a></li><li
id=menu-item-5731 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5731"><a
href=https://www.penncapital-star.com/category/working-the-economy/ >Working &#038; The Economy</a></li><li
id=menu-item-11005 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11005"><a
href=https://www.penncapital-star.com/category/paforward/ >#PennForward</a></li><li
id=menu-item-12168 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12168"><a
href=https://www.penncapital-star.com/estrella/ >Estrella-Capital</a></li><li
id=menu-item-5732 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5732"><a
href=https://www.penncapital-star.com/category/commentary/ >Commentary</a></li><li
id=menu-item-13174 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13174"><a
href=https://www.penncapital-star.com/donate/ >Donate</a></li></ul></div></div></div></div><div
class=td-search-background></div><div
class=td-search-wrap-mob><div
class=td-drop-down-search aria-labelledby=td-header-search-button><form
method=get class=td-search-form action=https://www.penncapital-star.com/ ><div
class=td-search-close>
<a
href=#><i
class=td-icon-close-mobile></i></a></div><div
role=search class=td-search-input>
<span>Search</span>
<input
id=td-header-search-mob type=text value name=s autocomplete=off></div></form><div
id=td-aj-search-mob></div></div></div><div
id=td-outer-wrap class=td-theme-wrap><div
class="td-header-wrap td-header-style-10 "><div
class="td-header-top-menu-full td-container-wrap "><div
class="td-container td-header-row td-header-top-menu"><div
class=top-bar-style-2><div
class=td-header-sp-top-widget>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://www.facebook.com/penncapitalstar/ title=Facebook>
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://www.instagram.com/penncapitalstar/ title=Instagram>
<i
class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://twitter.com/PennCapitalStar title=Twitter>
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://www.youtube.com/channel/UC1CvPM2787PyMxhi_7MDePQ/videos title=Youtube>
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div
class=td-header-sp-top-menu><div
class=menu-top-container><ul
id=menu-top-menu class=top-header-menu><li
id=menu-item-29 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-29"><a
href=https://www.penncapital-star.com>Home</a></li><li
id=menu-item-33 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a
href=https://www.penncapital-star.com/about/ >About</a></li><li
id=menu-item-31 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a
href=https://www.penncapital-star.com/contact/ >Contact</a></li><li
id=menu-item-32 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a
href=https://www.penncapital-star.com/newsletter/ >Morning Coffee | Newsletter</a></li><li
id=menu-item-171 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a
href=https://www.penncapital-star.com/the-blog/ >The Lead | Blog</a></li><li
id=menu-item-13175 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13175"><a
href=https://www.penncapital-star.com/donate/ >Donate</a></li></ul></div></div></div></div></div><div
class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap "><div
class=td-header-sp-logo>
<a
class=td-main-logo href=https://www.penncapital-star.com/ >
<img
class=td-retina-data  data-retina=https://www.penncapital-star.com/wp-content/uploads/2020/01/PCS-Logo-SloganSpace-Retina.png src=https://www.penncapital-star.com/wp-content/uploads/2020/01/PCs-Logo-SloganSpace.png alt width=536>
<span
class=td-visual-hidden>Pennsylvania Capital-Star</span>
</a></div></div><div
class="td-header-menu-wrap-full td-container-wrap "><div
class="td-header-menu-wrap td-header-gradient "><div
class="td-container td-header-row td-header-main-menu"><div
id=td-header-menu role=navigation><div
id=td-top-mobile-toggle><a
href=#><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo td-logo-in-header">
<a
class=td-main-logo href=https://www.penncapital-star.com/ >
<img
class=td-retina-data data-retina=https://www.penncapital-star.com/wp-content/uploads/2020/01/PCS-Logo-SloganSpace-Retina.png src=https://www.penncapital-star.com/wp-content/uploads/2020/01/PCs-Logo-SloganSpace.png alt>
</a></div><div
class=menu-main-menu-container><ul
id=menu-main-menu class=sf-menu><li
id=menu-item-19413 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-19413"><a
href=https://www.penncapital-star.com/covid-19-in-pennsylvania/ >COVID-19</a></li><li
id=menu-item-203 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a
href=https://www.penncapital-star.com/category/civil-rights-social-justice/ >Civil Rights &#038; Social Justice</a></li><li
id=menu-item-204 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204"><a
href=https://www.penncapital-star.com/category/criminal-justice/ >Criminal Justice</a></li><li
id=menu-item-205 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a
href=https://www.penncapital-star.com/category/education/ >Education</a></li><li
id=menu-item-206 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-206"><a
href=https://www.penncapital-star.com/category/energy-environment/ >Energy &#038; Environment</a></li><li
id=menu-item-207 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-207"><a
href=https://www.penncapital-star.com/category/government-politics/ >Government &#038; Politics</a></li><li
id=menu-item-208 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208"><a
href=https://www.penncapital-star.com/category/health-care/ >Health Care</a></li><li
id=menu-item-209 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a
href=https://www.penncapital-star.com/category/working-the-economy/ >Working &#038; The Economy</a></li><li
id=menu-item-531 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a
href=https://www.penncapital-star.com/category/commentary/ >Commentary</a></li><li
id=menu-item-11004 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11004"><a
href=https://www.penncapital-star.com/category/paforward/ >#PennForward</a></li><li
id=menu-item-12169 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12169"><a
href=https://www.penncapital-star.com/estrella/ >Estrella-Capital</a></li></ul></div></div><div
class=header-search-wrap><div
class=td-search-btns-wrap>
<a
id=td-header-search-button href=# role=button class="dropdown-toggle " data-toggle=dropdown><i
class=td-icon-search></i></a>
<a
id=td-header-search-button-mob href=# role=button class="dropdown-toggle " data-toggle=dropdown><i
class=td-icon-search></i></a></div><div
class=td-drop-down-search aria-labelledby=td-header-search-button><form
method=get class=td-search-form action=https://www.penncapital-star.com/ ><div
role=search class=td-head-form-search-wrap>
<input
id=td-header-search type=text value name=s autocomplete=off><input
class="wpb_button wpb_btn-inverse btn" type=submit id=td-header-search-top value=Search></div></form><div
id=td-aj-search></div></div></div></div></div></div></div><div
class="td-main-content-wrap td-container-wrap"><div
class="td-container td-post-template-default "><div
class=td-crumb-container></div><div
class=td-pb-row><div
class="td-pb-span8 td-main-content" role=main><div
class=td-ss-main-content><article
id=post-21401 class="post-21401 post type-post status-publish has-post-thumbnail hentry category-energy-environment category-government-politics tag-bob-casey tag-environmental-issues tag-mike-doyle tag-sustainability-issues tag-tom-wolf" itemscope itemtype=https://schema.org/Article><div
class=td-post-header><ul
class=td-category><li
class=entry-category><a
href=https://www.penncapital-star.com/category/energy-environment/ >Energy &amp; Environment</a></li><li
class=entry-category><a
href=https://www.penncapital-star.com/category/government-politics/ >Government &amp; Politics</a></li></ul><header
class="td-post-title ho"><h1 class="entry-title">Pa. officials reject Trump EPA move to ease enforcement during pandemic</h1><div
class=td-module-meta-info><div
class=td-post-author-name><div
class=td-author-by>By</div> <a
href=https://www.penncapital-star.com/author/robin-bravender-capital-star-washington-bureau/ >Robin Bravender Capital-Star Washington Bureau</a><div
class=td-author-line> -</div></div>  <span
class="td-post-date td-post-date-no-dot"><time
class="entry-date updated td-module-date" datetime=2020-04-19T06:30:14+00:00 >April 19, 2020</time></span></div></header></div><div
class=td-post-sharing-top><div
id=td_uid_1_5e9d8673899ba class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div
class=td-post-sharing-visible><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.penncapital-star.com%2Fenergy-environment%2Fpa-officials-reject-trump-epa-move-to-ease-enforcement-during-pandemic%2F"><div
class=td-social-but-icon><i
class=td-icon-facebook></i></div><div
class=td-social-but-text>Facebook</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Pa.+officials+reject+Trump+EPA+move+to+ease+enforcement+during+pandemic&url=https%3A%2F%2Fwww.penncapital-star.com%2Fenergy-environment%2Fpa-officials-reject-trump-epa-move-to-ease-enforcement-during-pandemic%2F&via=penncapitalstar"><div
class=td-social-but-icon><i
class=td-icon-twitter></i></div><div
class=td-social-but-text>Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#427d313720282721367f12236c622d24242b212b232e3162302728272136621630372f3262071203622f2d342762362d622723312762272c242d3021272f272c36622637302b2c256232232c26272f2b2164202d263b7f2a36363231786d6d3535356c32272c2c2123322b36232e6f313623306c212d2f6d272c2730253b6f272c342b302d2c2f272c366d32236f2d24242b212b232e316f3027282721366f3630372f326f2732236f2f2d34276f362d6f272331276f272c242d3021272f272c366f2637302b2c256f32232c26272f2b216d"><div
class=td-social-but-icon><i
class=td-icon-mail></i></div><div
class=td-social-but-text>Email</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href=#><div
class=td-social-but-icon><i
class=td-icon-print></i></div><div
class=td-social-but-text>Print</div>
</a></div><div
class=td-social-sharing-hidden><ul
class=td-pulldown-filter-list></ul><a
class="td-social-sharing-button td-social-handler td-social-expand-tabs" href=# data-block-uid=td_uid_1_5e9d8673899ba><div
class=td-social-but-icon><i
class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div
class=td-post-content><div
class=td-post-featured-image><figure><img
width=696 height=464 class=entry-thumb src=https://www.penncapital-star.com/wp-content/uploads/2019/07/8701488405_1c7b93516f_k-696x464.jpg srcset="https://www.penncapital-star.com/wp-content/uploads/2019/07/8701488405_1c7b93516f_k-696x464.jpg 696w, https://www.penncapital-star.com/wp-content/uploads/2019/07/8701488405_1c7b93516f_k-300x200.jpg 300w, https://www.penncapital-star.com/wp-content/uploads/2019/07/8701488405_1c7b93516f_k-768x512.jpg 768w, https://www.penncapital-star.com/wp-content/uploads/2019/07/8701488405_1c7b93516f_k-1024x683.jpg 1024w, https://www.penncapital-star.com/wp-content/uploads/2019/07/8701488405_1c7b93516f_k-250x167.jpg 250w, https://www.penncapital-star.com/wp-content/uploads/2019/07/8701488405_1c7b93516f_k.jpg 1920w" sizes="(max-width: 696px) 100vw, 696px" alt title="MIKE DOYLE ART 1"><figcaption
class=wp-caption-text>U.S. Rep. Mike Doyle, D-18th District (R) has U.S. Rep. Mike Doyle, D-18th District, called the EPA’s policy an “outrageous abdication of the EPA’s obligations to the American people.” (Capital-Star file)</figcaption></figure></div><p
dir=ltr><strong>WASHINGTON —</strong> Pennsylvania officials are pledging tough enforcement of environmental laws during the COVID-19 pandemic after the Trump administration announced that it would ease up on pollution rules.</p><p
dir=ltr>Late last month, the U.S. EPA laid out what the agency called a “temporary enforcement discretion policy.” It states that EPA won’t penalize polluters for failing to comply with monitoring and reporting rules in situations where EPA agrees that the COVID-19 crisis was the cause of the noncompliance.</p><p
dir=ltr>The policy prompted a fierce backlash from critics, who warned that while EPA has the authority to use its enforcement discretion during crises, making such a public pronouncement gives polluters a green light to flout public health protections.</p><p
dir=ltr>“Making excuses for the release of excess toxic air pollutants and other pollution, which we all know can exacerbate breathing difficulties, or asthma or cardiovascular problems” in the midst of a pandemic that has respiratory problems as one of its central features “makes no sense to most Americans,” U.S. Sen. Bob Casey, D-Pa., told the Pennsylvania Capital-Star in an interview.</p><p
dir=ltr>He called the EPA move “reckless and dangerous and irresponsible.”</p><p
dir=ltr>U.S. Rep. Mike Doyle, D-18th District, called the EPA’s policy an “outrageous abdication of the EPA’s obligations to the American people,” and an “unending license to pollute.” Doyle, who serves on a U.S. House committee with jurisdiction over the EPA, said he would do everything he can to “roll back this decision and ensure that the EPA once again begins enforcing our vital water and air quality laws.”</p><p
dir=ltr>In the wake of the EPA’s announcement, top state officials said they’re prepared to crack down on polluters, although companies can <a
href=https://www.dep.pa.gov/Pages/AlertDetails.aspx# target=_blank rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.dep.pa.gov/Pages/AlertDetails.aspx%23&amp;source=gmail&amp;ust=1587237310799000&amp;usg=AFQjCNEGZnWeHeulwmX9jvf4gF9o2xMMXg">request</a> exemptions from the state due to the pandemic.</p><p
dir=ltr>The Pennsylvania Department of Environmental Protection said that it would review requests to waive certain requirements, but — in contrast to EPA —  those “would be considered only on a case-by-case basis, not a blanket policy,” according to department spokesman Neil Shader.</p><p
dir=ltr>The DEP, he said, “is continuing to enforce environmental law and regulations that have been delegated to Pennsylvania from the federal government, as well as relevant state laws.”</p><figure
id=attachment_21404 aria-describedby=caption-attachment-21404 style="width: 232px" class="wp-caption alignleft"><img
class="size-medium wp-image-21404" src=https://www.penncapital-star.com/wp-content/uploads/2020/04/2020-04-16-Final-AGs-letter-on-EPA-enforcement-discretion-policy-232x300.jpg alt width=232 height=300 srcset="https://www.penncapital-star.com/wp-content/uploads/2020/04/2020-04-16-Final-AGs-letter-on-EPA-enforcement-discretion-policy-232x300.jpg 232w, https://www.penncapital-star.com/wp-content/uploads/2020/04/2020-04-16-Final-AGs-letter-on-EPA-enforcement-discretion-policy-791x1024.jpg 791w, https://www.penncapital-star.com/wp-content/uploads/2020/04/2020-04-16-Final-AGs-letter-on-EPA-enforcement-discretion-policy-768x994.jpg 768w, https://www.penncapital-star.com/wp-content/uploads/2020/04/2020-04-16-Final-AGs-letter-on-EPA-enforcement-discretion-policy-1187x1536.jpg 1187w, https://www.penncapital-star.com/wp-content/uploads/2020/04/2020-04-16-Final-AGs-letter-on-EPA-enforcement-discretion-policy-250x324.jpg 250w, https://www.penncapital-star.com/wp-content/uploads/2020/04/2020-04-16-Final-AGs-letter-on-EPA-enforcement-discretion-policy-696x901.jpg 696w, https://www.penncapital-star.com/wp-content/uploads/2020/04/2020-04-16-Final-AGs-letter-on-EPA-enforcement-discretion-policy.jpg 1275w" sizes="(max-width: 232px) 100vw, 232px"><figcaption
id=caption-attachment-21404 class=wp-caption-text>(The letter from Attorneys General)</figcaption></figure><p
dir=ltr>Pennsylvania Attorney General Josh Shapiro joined with several other states’ top lawyers in sending a letter on April 15 to EPA Administrator Andrew Wheeler asking the agency to rescind the policy.</p><p
dir=ltr>It “turns a blind eye to the impacts on our communities of more pollution and lesser accountability,” they wrote. Among their concerns, they said, is that the policy is overly broad and has no expiration date. They’re particularly worried about EPA’s “lack of consideration of the policy’s potential impact on public health, especially the health of low income and minority communities who are [at] greater risk of suffering adverse outcomes from COVID-19.”</p><p
dir=ltr>In the meantime, the AGs added, “we will continue to enforce our state environmental laws in a reasonable manner, and stand ready to hold regulated entities accountable under critical federal environmental laws if EPA will not.”</p><p
dir=ltr>EPA has defended the policy, saying it had been inundated with questions from state and tribal regulators about how to conduct enforcement when employees aren’t able to travel due to restrictions, and others have contracted COVID-19 or are in quarantine. Its temporary policy, EPA said, would allow the agency to “prioritize its resources to respond to acute risks and imminent threats, rather than making up front case-by-case determinations regarding routine monitoring and reporting.”</p><h4 dir="ltr"><strong>‘Proof’s always in the pudding’ </strong></h4><p
dir=ltr>Environmental advocates and former EPA officials have assailed the federal policy, and some in Pennsylvania are worried that the state’s enforcement will also fall short.</p><figure
id=attachment_21405 aria-describedby=caption-attachment-21405 style="width: 232px" class="wp-caption alignleft"><img
class="size-medium wp-image-21405" src=https://www.penncapital-star.com/wp-content/uploads/2020/04/DEP-Complaint-External-Use--232x300.jpg alt width=232 height=300 srcset="https://www.penncapital-star.com/wp-content/uploads/2020/04/DEP-Complaint-External-Use--232x300.jpg 232w, https://www.penncapital-star.com/wp-content/uploads/2020/04/DEP-Complaint-External-Use--791x1024.jpg 791w, https://www.penncapital-star.com/wp-content/uploads/2020/04/DEP-Complaint-External-Use--768x994.jpg 768w, https://www.penncapital-star.com/wp-content/uploads/2020/04/DEP-Complaint-External-Use--1187x1536.jpg 1187w, https://www.penncapital-star.com/wp-content/uploads/2020/04/DEP-Complaint-External-Use--250x324.jpg 250w, https://www.penncapital-star.com/wp-content/uploads/2020/04/DEP-Complaint-External-Use--696x901.jpg 696w, https://www.penncapital-star.com/wp-content/uploads/2020/04/DEP-Complaint-External-Use-.jpg 1275w" sizes="(max-width: 232px) 100vw, 232px"><figcaption
id=caption-attachment-21405 class=wp-caption-text>(PA DEP complaint)</figcaption></figure><p
dir=ltr>Former Obama EPA administrator Gina McCarthy, who’s now the head of the Natural Resources Defense Council, accused the Trump administration of taking advantage of the COVID-19 crisis to “do favors for polluters that threaten public health.”</p><p
dir=ltr>The NRDC and other environmental groups <a
href=https://www.nrdc.org/sites/default/files/complaint-epa-non-enforcement-20200416.pdf target=_blank rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.nrdc.org/sites/default/files/complaint-epa-non-enforcement-20200416.pdf&amp;source=gmail&amp;ust=1587237310799000&amp;usg=AFQjCNHZ4xXnp0NMDSc8AJ5gcAIrnRBJ3g">sued</a> EPA in a federal court over the policy on April 16, warning that the agency’s policy creates a serious risk that industries will stop monitoring and reporting things like hazardous air pollutants and toxic chemical releases without warning the public.</p><p
dir=ltr>Even as Pennsylvania pledged tougher enforcement at the state level, environmentalists have been wary about the potential implications of the federal order.</p><p
dir=ltr>A coalition of groups including PennEnvironment, Conservation Voters of Pennsylvania, League of Women Voters of Pennsylvania, Earthworks and others penned an April 1 letter to DEP Secretary Patrick McDonnell. They asked him to issue a clear statement that “in the absence of DEP approval of a properly submitted temporary suspension request, regulated entities must comply with all monitoring and reporting obligations under the DEP’s jurisdiction, notwithstanding the EPA Memorandum.”</p><p
dir=ltr>McDonnell responded in an April 15 letter. “I have been clear that we cannot allow one public health crisis [to] lead to another,” he wrote. He stressed that facilities are still expected to comply with reporting and monitoring requirements.</p><figure
id=attachment_21406 aria-describedby=caption-attachment-21406 style="width: 232px" class="wp-caption alignleft"><img
class="size-medium wp-image-21406" src=https://www.penncapital-star.com/wp-content/uploads/2020/04/Coalition-Letter-DEP-Regulatory-Enforcement-4-1-20-232x300.jpg alt width=232 height=300 srcset="https://www.penncapital-star.com/wp-content/uploads/2020/04/Coalition-Letter-DEP-Regulatory-Enforcement-4-1-20-232x300.jpg 232w, https://www.penncapital-star.com/wp-content/uploads/2020/04/Coalition-Letter-DEP-Regulatory-Enforcement-4-1-20-791x1024.jpg 791w, https://www.penncapital-star.com/wp-content/uploads/2020/04/Coalition-Letter-DEP-Regulatory-Enforcement-4-1-20-768x994.jpg 768w, https://www.penncapital-star.com/wp-content/uploads/2020/04/Coalition-Letter-DEP-Regulatory-Enforcement-4-1-20-1187x1536.jpg 1187w, https://www.penncapital-star.com/wp-content/uploads/2020/04/Coalition-Letter-DEP-Regulatory-Enforcement-4-1-20-250x324.jpg 250w, https://www.penncapital-star.com/wp-content/uploads/2020/04/Coalition-Letter-DEP-Regulatory-Enforcement-4-1-20-696x901.jpg 696w, https://www.penncapital-star.com/wp-content/uploads/2020/04/Coalition-Letter-DEP-Regulatory-Enforcement-4-1-20.jpg 1275w" sizes="(max-width: 232px) 100vw, 232px"><figcaption
id=caption-attachment-21406 class=wp-caption-text>(Coalition Letter)</figcaption></figure><p
dir=ltr>During the first four weeks of the stay-at-home order, DEP staff conducted 3,163 inspections, he said. “While it is lower than inspections conducted during our normal operations, we are still on the ground at the sites most susceptible to environmental impacts.”</p><p
dir=ltr>Leann Leiter, the Pennsylvania and Ohio field advocate at Earthworks, welcomed McDonnell’s reassurances, but she wants state officials to do more.</p><p
dir=ltr>“We believe the Wolf administration should go further and reverse its decision that issuing permits for new sources of pollution is part of ‘essential’ operations during this unprecedented moment,” she said in a statement. She also urged DEP to post all requests from companies asking for regulatory relief, not just those granted by the agency.</p><p
dir=ltr>David Masur, executive director of PennEnvironment, told the Capital-Star that he’d like to see “more environmental cops on the beat,” not less.</p><p
dir=ltr>As for whether DEP can keep up sufficient enforcement, he said, “the proof’s always in the pudding.” He added, “it’s not like before that there weren’t some enforcement problems,” pointing to budget and staff cuts at the agency in recent years.</p><p
dir=ltr>Gov. Tom Wolf proposed money for additional staffing at DEP in his annual budget released in February, WHYY-FM <a
href=https://whyy.org/articles/wolf-proposes-boosting-staff-at-depts-of-environmental-protection-conservation-and-natural-resources/ target=_blank rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://whyy.org/articles/wolf-proposes-boosting-staff-at-depts-of-environmental-protection-conservation-and-natural-resources/&amp;source=gmail&amp;ust=1587237310799000&amp;usg=AFQjCNFTkq_LNfzRdHc4Sp__w9Vgha96Hw">reported</a>. The agency has seen decades of cuts under both Democratic and Republican administrations.</p><p
dir=ltr>Masur said he’s particularly concerned about the agency’s ability to patrol the abundance of natural gas drilling sites around the state. “It was hard enough to regulate when you could be out in the world inspecting sites,” he said.</p><p
dir=ltr>“How could you possibly do it now when you’re dealing with the pandemic?”</p></div><footer><div
class=td-post-source-tags><ul
class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a
href=https://www.penncapital-star.com/tag/bob-casey/ >bob-casey</a></li><li><a
href=https://www.penncapital-star.com/tag/environmental-issues/ >environmental-issues</a></li><li><a
href=https://www.penncapital-star.com/tag/mike-doyle/ >mike-doyle</a></li><li><a
href=https://www.penncapital-star.com/tag/sustainability-issues/ >sustainability-issues</a></li><li><a
href=https://www.penncapital-star.com/tag/tom-wolf/ >tom-wolf</a></li></ul></div><div
class=td-post-sharing-bottom><div
id=td_uid_3_5e9d86738bfb0 class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div
class=td-post-sharing-visible><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.penncapital-star.com%2Fenergy-environment%2Fpa-officials-reject-trump-epa-move-to-ease-enforcement-during-pandemic%2F"><div
class=td-social-but-icon><i
class=td-icon-facebook></i></div><div
class=td-social-but-text>Facebook</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Pa.+officials+reject+Trump+EPA+move+to+ease+enforcement+during+pandemic&url=https%3A%2F%2Fwww.penncapital-star.com%2Fenergy-environment%2Fpa-officials-reject-trump-epa-move-to-ease-enforcement-during-pandemic%2F&via=penncapitalstar"><div
class=td-social-but-icon><i
class=td-icon-twitter></i></div><div
class=td-social-but-text>Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#be81cdcbdcd4dbddca83eedf909ed1d8d8d7ddd7dfd2cd9eccdbd4dbddca9eeacccbd3ce9efbeeff9ed3d1c8db9ecad19edbdfcddb9edbd0d8d1ccdddbd3dbd0ca9edacbccd7d0d99ecedfd0dadbd3d7dd98dcd1dac783d6cacacecd849191c9c9c990cedbd0d0dddfced7cadfd293cdcadfcc90ddd1d391dbd0dbccd9c793dbd0c8d7ccd1d0d3dbd0ca91cedf93d1d8d8d7ddd7dfd2cd93ccdbd4dbddca93cacccbd3ce93dbcedf93d3d1c8db93cad193dbdfcddb93dbd0d8d1ccdddbd3dbd0ca93dacbccd7d0d993cedfd0dadbd3d7dd91"><div
class=td-social-but-icon><i
class=td-icon-mail></i></div><div
class=td-social-but-text>Email</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href=#><div
class=td-social-but-icon><i
class=td-icon-print></i></div><div
class=td-social-but-text>Print</div>
</a></div><div
class=td-social-sharing-hidden><ul
class=td-pulldown-filter-list></ul><a
class="td-social-sharing-button td-social-handler td-social-expand-tabs" href=# data-block-uid=td_uid_3_5e9d86738bfb0><div
class=td-social-but-icon><i
class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div
class=author-box-wrap><a
href=https://www.penncapital-star.com/author/robin-bravender-capital-star-washington-bureau/ ><img
src=https://www.penncapital-star.com/wp-content/uploads/2019/07/8701488405_1c7b93516f_k.jpg width=96 height=96 alt=Avatar class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default"></a><div
class=desc><div
class="td-author-name vcard author"><span
class=fn><a
href=https://www.penncapital-star.com/author/robin-bravender-capital-star-washington-bureau/ >Robin Bravender Capital-Star Washington Bureau</a></span></div><div
class=td-author-description></div><div
class=td-author-social>
<span
class=td-social-icon-wrap>
<a target=_blank href="/cdn-cgi/l/email-protection#c4b6aba6adaa84b7b0a5b0a1b7aaa1b3b7b6ababa9eaa7aba9" title=Mail>
<i
class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://twitter.com/rbravender title=Twitter>
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div
class=clearfix></div></div></div>
<span
class=td-page-meta itemprop=author itemscope itemtype=https://schema.org/Person><meta
itemprop=name content="Robin Bravender Capital-Star Washington Bureau"></span><meta
itemprop=datePublished content=2020-04-19T06:30:14+00:00><meta
itemprop=dateModified content=2020-04-20T07:23:05-04:00><meta
itemscope itemprop=mainEntityOfPage itemType=https://schema.org/WebPage itemid=https://www.penncapital-star.com/energy-environment/pa-officials-reject-trump-epa-move-to-ease-enforcement-during-pandemic/ ><span
class=td-page-meta itemprop=publisher itemscope itemtype=https://schema.org/Organization><span
class=td-page-meta itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta
itemprop=url content=https://www.penncapital-star.com/wp-content/uploads/2020/01/PCs-Logo-SloganSpace.png></span><meta
itemprop=name content="Pennsylvania Capital-Star"></span><meta
itemprop="headline " content="Pa. officials reject Trump EPA move to ease enforcement during pandemic"><span
class=td-page-meta itemprop=image itemscope itemtype=https://schema.org/ImageObject><meta
itemprop=url content=https://www.penncapital-star.com/wp-content/uploads/2019/07/8701488405_1c7b93516f_k.jpg><meta
itemprop=width content=1920><meta
itemprop=height content=1280></span></footer></article><div
class="td_block_wrap td_block_related_posts td_uid_4_5e9d86738c7fa_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid=td_uid_4_5e9d86738c7fa ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_4_5e9d86738c7fa=new tdBlock();block_td_uid_4_5e9d86738c7fa.id="td_uid_4_5e9d86738c7fa";block_td_uid_4_5e9d86738c7fa.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5e9d86738c7fa_rand","td_column_number":3,"live_filter_cur_post_author":"12","live_filter_cur_post_id":21401,"block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5e9d86738c7fa_rand","tdc_css_class_style":"td_uid_4_5e9d86738c7fa_rand_style"}';block_td_uid_4_5e9d86738c7fa.td_column_number="3";block_td_uid_4_5e9d86738c7fa.block_type="td_block_related_posts";block_td_uid_4_5e9d86738c7fa.post_count="3";block_td_uid_4_5e9d86738c7fa.found_posts="1486";block_td_uid_4_5e9d86738c7fa.header_color="";block_td_uid_4_5e9d86738c7fa.ajax_pagination_infinite_stop="";block_td_uid_4_5e9d86738c7fa.max_num_pages="496";tdBlocksArray.push(block_td_uid_4_5e9d86738c7fa);</script><h4 class="td-related-title td-block-title"><a
id=td_uid_5_5e9d8673913fc class="td-related-left td-cur-simple-item" data-td_filter_value data-td_block_id=td_uid_4_5e9d86738c7fa href=#>RELATED ARTICLES</a><a
id=td_uid_6_5e9d867391443 class=td-related-right data-td_filter_value=td_related_more_from_author data-td_block_id=td_uid_4_5e9d86738c7fa href=#>MORE FROM AUTHOR</a></h4><div
id=td_uid_4_5e9d86738c7fa class=td_block_inner><div
class=td-related-row><div
class=td-related-span4><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.penncapital-star.com/commentary/coronavirus-hasnt-stopped-gun-violence-how-one-young-activist-is-staying-in-the-fight-monday-morning-coffee/ rel=bookmark class=td-image-wrap title="&#8216;Coronavirus hasn&#8217;t stopped gun violence&#8217;: How one young activist is staying in the fight | Monday Morning Coffee"><img
width=218 height=150 class=entry-thumb src=https://www.penncapital-star.com/wp-content/uploads/2019/02/Tam_High_Vigil_for_Parkland_School_Shooting_25427251787-218x150.jpg srcset="https://www.penncapital-star.com/wp-content/uploads/2019/02/Tam_High_Vigil_for_Parkland_School_Shooting_25427251787-218x150.jpg 218w, https://www.penncapital-star.com/wp-content/uploads/2019/02/Tam_High_Vigil_for_Parkland_School_Shooting_25427251787-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="&#8216;Coronavirus hasn&#8217;t stopped gun violence&#8217;: How one young activist is staying in the fight | Monday Morning Coffee"></a></div></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.penncapital-star.com/commentary/coronavirus-hasnt-stopped-gun-violence-how-one-young-activist-is-staying-in-the-fight-monday-morning-coffee/ rel=bookmark title="&#8216;Coronavirus hasn&#8217;t stopped gun violence&#8217;: How one young activist is staying in the fight | Monday Morning Coffee">&#8216;Coronavirus hasn&#8217;t stopped gun violence&#8217;: How one young activist is staying in the fight | Monday Morning Coffee</a></h3></div></div></div><div
class=td-related-span4><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.penncapital-star.com/commentary/six-reasons-why-biden-is-well-positioned-to-topple-trump-in-november-dick-polman/ rel=bookmark class=td-image-wrap title="Six reasons why Biden is well-positioned to topple Trump in November | Dick Polman"><img
width=218 height=150 class=entry-thumb src=https://www.penncapital-star.com/wp-content/uploads/2020/03/GettyImages-1210253437-218x150.jpg srcset="https://www.penncapital-star.com/wp-content/uploads/2020/03/GettyImages-1210253437-218x150.jpg 218w, https://www.penncapital-star.com/wp-content/uploads/2020/03/GettyImages-1210253437-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="Six reasons why Biden is well-positioned to topple Trump in November | Dick Polman"></a></div></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.penncapital-star.com/commentary/six-reasons-why-biden-is-well-positioned-to-topple-trump-in-november-dick-polman/ rel=bookmark title="Six reasons why Biden is well-positioned to topple Trump in November | Dick Polman">Six reasons why Biden is well-positioned to topple Trump in November | Dick Polman</a></h3></div></div></div><div
class=td-related-span4><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.penncapital-star.com/commentary/covid-19-has-exposed-trumps-irrelevance-as-a-leader-opinion/ rel=bookmark class=td-image-wrap title="COVID-19 has exposed Trump&#8217;s irrelevance as a leader | Opinion"><img
width=218 height=150 class=entry-thumb src=https://www.penncapital-star.com/wp-content/uploads/2020/02/GettyImages-1204091770-218x150.jpg srcset="https://www.penncapital-star.com/wp-content/uploads/2020/02/GettyImages-1204091770-218x150.jpg 218w, https://www.penncapital-star.com/wp-content/uploads/2020/02/GettyImages-1204091770-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="COVID-19 has exposed Trump&#8217;s irrelevance as a leader | Opinion"></a></div></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.penncapital-star.com/commentary/covid-19-has-exposed-trumps-irrelevance-as-a-leader-opinion/ rel=bookmark title="COVID-19 has exposed Trump&#8217;s irrelevance as a leader | Opinion">COVID-19 has exposed Trump&#8217;s irrelevance as a leader | Opinion</a></h3></div></div></div></div></div><div
class=td-next-prev-wrap><a
href=# class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_4_5e9d86738c7fa data-td_block_id=td_uid_4_5e9d86738c7fa><i
class="td-icon-font td-icon-menu-left"></i></a><a
href=#  class=td-ajax-next-page id=next-page-td_uid_4_5e9d86738c7fa data-td_block_id=td_uid_4_5e9d86738c7fa><i
class="td-icon-font td-icon-menu-right"></i></a></div></div><div
class=comments id=comments></div></div></div><div
class="td-pb-span4 td-main-sidebar" role=complementary><div
class=td-ss-main-sidebar><aside
class="widget_text td_block_template_1 widget widget_custom_html"><div
class="textwidget custom-html-widget"><a
data-height=600 class=twitter-timeline href="https://twitter.com/PennCapitalStar/lists/penn-cap-star-list?ref_src=twsrc%5Etfw">A Twitter List by Pennsylvania Capital-Star</a> <script async src=https://platform.twitter.com/widgets.js charset=utf-8></script></div></aside><aside
class="td_block_template_1 widget widget_mc4wp_form_widget"><h4 class="block-title"><span>Morning Coffee</span></h4><script>(function(){if(!window.mc4wp){window.mc4wp={listeners:[],forms:{on:function(event,callback){window.mc4wp.listeners.push({event:event,callback:callback});}}}}})();</script><form
id=mc4wp-form-1 class="mc4wp-form mc4wp-form-190 mc4wp-form-theme mc4wp-form-theme-dark" method=post data-id=190 data-name="Morning Coffee" ><div
class=mc4wp-form-fields><P>
Get the latest news and commentary from the Capital-Star, hot and fresh in your inbox M-F morning.</P><p><input
type=text name=FNAME placeholder="First name"></p><p>
<input
type=text name=LNAME placeholder="Last name"></p><p><input
type=email name=EMAIL placeholder="Your email address" required></p><p>
<input
type=submit value="Sign up"></p></div><label
style="display: none !important;">Leave this field empty if you're human: <input
type=text name=_mc4wp_honeypot value tabindex=-1 autocomplete=off></label><input
type=hidden name=_mc4wp_timestamp value=1587381875><input
type=hidden name=_mc4wp_form_id value=190><input
type=hidden name=_mc4wp_form_element_id value=mc4wp-form-1><div
class=mc4wp-response></div></form></aside></div></div></div></div></div><div
class="td-footer-wrapper td-container-wrap td-footer-template-4 "><div
class=td-container><div
class=td-pb-row><div
class=td-pb-span12></div></div><div
class=td-pb-row><div
class=td-pb-span12><div
class=td-footer-info><div
class=footer-logo-wrap><a
href=https://www.penncapital-star.com/ ><img
class=td-retina-data src=https://www.penncapital-star.com/wp-content/uploads/2019/02/Asset-7.png data-retina=https://www.penncapital-star.com/wp-content/uploads/2019/02/Asset-13@2x-8.png alt title width=268></a></div><div
class=footer-text-wrap><div
class=footer-email-wrap>Contact us: <a href="/cdn-cgi/l/email-protection#f59c9b939ab585909b9b9694859c819499d886819487db969a98"><span class="__cf_email__" data-cfemail="a3cacdc5cce3d3c6cdcdc0c2d3cad7c2cf8ed0d7c2d18dc0ccce">[email&#160;protected]</span></a></div></div><div
class="footer-social-wrap td-social-style-2">
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://www.facebook.com/penncapitalstar/ title=Facebook>
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://www.instagram.com/penncapitalstar/ title=Instagram>
<i
class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://twitter.com/PennCapitalStar title=Twitter>
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://www.youtube.com/channel/UC1CvPM2787PyMxhi_7MDePQ/videos title=Youtube>
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div></div></div></div></div><div
class="td-sub-footer-container td-container-wrap "><div
class=td-container><div
class=td-pb-row><div
class="td-pb-span td-sub-footer-menu"></div><div
class="td-pb-span td-sub-footer-copy">
&copy; Pennsylvania Capital-Star 2020</div></div></div></div></div><div
class=td-more-articles-box>
<i
class="td-icon-close td-close-more-articles-box"></i>
<span
class=td-more-articles-box-title>MORE STORIES</span><div
class=td-content-more-articles-box><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class=td-module-thumb><a
href=https://www.penncapital-star.com/commentary/coronavirus-hasnt-stopped-gun-violence-how-one-young-activist-is-staying-in-the-fight-monday-morning-coffee/ rel=bookmark class=td-image-wrap title="&#8216;Coronavirus hasn&#8217;t stopped gun violence&#8217;: How one young activist is staying in the fight | Monday Morning Coffee"><img
width=100 height=70 class=entry-thumb src=https://www.penncapital-star.com/wp-content/uploads/2019/02/Tam_High_Vigil_for_Parkland_School_Shooting_25427251787-100x70.jpg srcset="https://www.penncapital-star.com/wp-content/uploads/2019/02/Tam_High_Vigil_for_Parkland_School_Shooting_25427251787-100x70.jpg 100w, https://www.penncapital-star.com/wp-content/uploads/2019/02/Tam_High_Vigil_for_Parkland_School_Shooting_25427251787-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt title="&#8216;Coronavirus hasn&#8217;t stopped gun violence&#8217;: How one young activist is staying in the fight | Monday Morning Coffee"></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.penncapital-star.com/commentary/coronavirus-hasnt-stopped-gun-violence-how-one-young-activist-is-staying-in-the-fight-monday-morning-coffee/ rel=bookmark title="&#8216;Coronavirus hasn&#8217;t stopped gun violence&#8217;: How one young activist is staying in the fight | Monday Morning Coffee">&#8216;Coronavirus hasn&#8217;t stopped gun violence&#8217;: How one young activist is staying...</a></h3><div
class=td-module-meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2020-04-20T07:21:20+00:00 >April 20, 2020</time></span></div></div></div><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class=td-module-thumb><a
href=https://www.penncapital-star.com/commentary/six-reasons-why-biden-is-well-positioned-to-topple-trump-in-november-dick-polman/ rel=bookmark class=td-image-wrap title="Six reasons why Biden is well-positioned to topple Trump in November | Dick Polman"><img
width=100 height=70 class=entry-thumb src=https://www.penncapital-star.com/wp-content/uploads/2020/03/GettyImages-1210253437-100x70.jpg srcset="https://www.penncapital-star.com/wp-content/uploads/2020/03/GettyImages-1210253437-100x70.jpg 100w, https://www.penncapital-star.com/wp-content/uploads/2020/03/GettyImages-1210253437-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt title="Six reasons why Biden is well-positioned to topple Trump in November | Dick Polman"></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.penncapital-star.com/commentary/six-reasons-why-biden-is-well-positioned-to-topple-trump-in-november-dick-polman/ rel=bookmark title="Six reasons why Biden is well-positioned to topple Trump in November | Dick Polman">Six reasons why Biden is well-positioned to topple Trump in November...</a></h3><div
class=td-module-meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2020-04-20T06:30:54+00:00 >April 20, 2020</time></span></div></div></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(){function addEventListener(element,event,handler){if(element.addEventListener){element.addEventListener(event,handler,false);}else if(element.attachEvent){element.attachEvent('on'+event,handler);}}
function maybePrefixUrlField(){if(this.value.trim()!==''&&this.value.indexOf('http')!==0){this.value="http://"+this.value;}}
var urlFields=document.querySelectorAll('.mc4wp-form input[type="url"]');if(urlFields&&urlFields.length>0){for(var j=0;j<urlFields.length;j++){addEventListener(urlFields[j],'blur',maybePrefixUrlField);}}
var testInput=document.createElement('input');testInput.setAttribute('type','date');if(testInput.type!=='date'){var dateFields=document.querySelectorAll('.mc4wp-form input[type="date"]');for(var i=0;i<dateFields.length;i++){if(!dateFields[i].placeholder){dateFields[i].placeholder='YYYY-MM-DD';}
if(!dateFields[i].pattern){dateFields[i].pattern='[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';}}}})();</script><script type=text/javascript>var wpcf7={"apiSettings":{"root":"https:\/\/www.penncapital-star.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type=text/javascript src=https://www.penncapital-star.com/wp-content/plugins/contact-form-7/includes/js/scripts.js></script> <script type=text/javascript src=https://www.penncapital-star.com/wp-content/plugins/wp-accessibility/js/longdesc.button.js></script> <script type=text/javascript src=https://www.penncapital-star.com/wp-content/plugins/wp-accessibility/js/current-menu-item.js></script> <script type=text/javascript src=https://www.penncapital-star.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js></script> <script type=text/javascript src=https://www.penncapital-star.com/wp-includes/js/comment-reply.min.js></script> <script type=text/javascript src=https://www.penncapital-star.com/wp-includes/js/wp-embed.min.js></script> <script type=text/javascript>var myAjax={"ajaxurl":"https:\/\/www.penncapital-star.com\/wp-admin\/admin-ajax.php"};</script> <script type=text/javascript src=https://www.penncapital-star.com/wp-content/themes/Newsroom/scripts/main.js></script> <script type=text/javascript>var mc4wp_forms_config=[];</script> <script type=text/javascript src=https://www.penncapital-star.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js></script> <!--[if lte IE 9]> <script type=text/javascript src=https://www.penncapital-star.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js></script> <![endif]--> <script type=text/javascript>(function($){'use strict';$('a').removeAttr('target');$('input,a,select,textarea,button').removeAttr('tabindex');}(jQuery));</script>  <script>jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[21401]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.penncapital-star.com/wp-content/themes/Newsroom/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.penncapital-star.com/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script> <div
id=tdw-css-writer style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header>
<a
title=Editor class="tdw-tab tdc-tab-active" href=# data-tab-content=tdw-tab-editor>Edit with Live CSS</a><div
class=tdw-less-info title="This will be red when errors are detected in your CSS and LESS"></div></header><div
class=tdw-content><div
class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery,undefined){jQuery(window).ready(function(){if('undefined'!==typeof tdcAdminIFrameUI){var $liveIframe=tdcAdminIFrameUI.getLiveIframe();if($liveIframe.length){$liveIframe.load(function(){$liveIframe.contents().find('body').append('<textarea class=tdw-css-writer-editor style="display: none"></textarea>');});}}});})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5e9d867396923">.sf-menu>li>a{
    font-size: 13px;
    text-transform: none;
    font-weight: normal;
    padding:0 12px;
}

.td-header-menu-wrap{
border-top:solid 6px #3A4EA2;
}

.td-post-category {
    display: none !important;
    background-color: black !important;
}</textarea><div
id=td_live_css_uid_1_5e9d867396923 class=td-code-editor></div> <script>jQuery(window).load(function(){if('undefined'!==typeof tdLiveCssInject){tdLiveCssInject.init();var editor_textarea=jQuery('.td_live_css_uid_1_5e9d867396923');var languageTools=ace.require("ace/ext/language_tools");var tdcCompleter={getCompletions:function(editor,session,pos,prefix,callback){if(prefix.length===0){callback(null,[]);return}
if('undefined'!==typeof tdcAdminIFrameUI){var data={error:undefined,getShortcode:''};tdcIFrameData.getShortcodeFromData(data);if(!_.isUndefined(data.error)){tdcDebug.log(data.error);}
if(!_.isUndefined(data.getShortcode)){var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results=data.getShortcode.match(regex);var elClasses={};for(var i=0;i<results.length;i++){var currentClasses=results[i].replace('el_class="','').replace('"','').split(' ');for(var j=0;j<currentClasses.length;j++){if(_.isUndefined(elClasses[currentClasses[j]])){elClasses[currentClasses[j]]='';}}}
var arrElClasses=[];for(var prop in elClasses){arrElClasses.push(prop);}
callback(null,arrElClasses.map(function(item){return{name:item,value:item,meta:'in_page'}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor=ace.edit("td_live_css_uid_1_5e9d867396923");window.editorChangeHandler=function(){window.onbeforeunload=function(){if(tdwState.lessWasEdited){return"You have attempted to leave this page. Are you sure?";}
return false;};var editorValue=editor.getSession().getValue();editor_textarea.val(editorValue);if('undefined'!==typeof tdcAdminIFrameUI){tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);tdcMain.setContentModified();}
tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change',editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.setOptions({enableBasicAutocompletion:true,enableSnippets:true,enableLiveAutocompletion:false});}});</script> </div></div><footer>
<a
href=# class=tdw-save-css>Save</a><div
class=tdw-more-info-text>Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div
class=tdw-resize></div></footer></div></body></html>