<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Billions of dollars in federal aid on the way to attack abandoned mine pollution in Pa., elsewhere - Pennsylvania Capital-Star</title>
	<meta name="description" content="The record cleanup money will enable a quantum leap in removing the readily visible scars that still harm the environment in four states." />
	<link rel="canonical" href="https://www.penncapital-star.com/energy-environment/billions-of-dollars-in-federal-aid-on-the-way-to-attack-abandoned-mine-pollution-in-pa-elsewhere/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Billions of dollars in federal aid on the way to attack abandoned mine pollution in Pa., elsewhere - Pennsylvania Capital-Star" />
	<meta property="og:description" content="The record cleanup money will enable a quantum leap in removing the readily visible scars that still harm the environment in four states." />
	<meta property="og:url" content="https://www.penncapital-star.com/energy-environment/billions-of-dollars-in-federal-aid-on-the-way-to-attack-abandoned-mine-pollution-in-pa-elsewhere/" />
	<meta property="og:site_name" content="Pennsylvania Capital-Star" />
	<meta property="article:publisher" content="https://www.facebook.com/penncapitalstar/" />
	<meta property="article:published_time" content="2022-04-10T10:30:57+00:00" />
	<meta property="article:modified_time" content="2022-04-10T10:31:03+00:00" />
	<meta property="og:image" content="https://www.penncapital-star.com/wp-content/uploads/2022/04/NanticokeCreek-1024x683.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="683" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@penncapitalstar" />
	<meta name="twitter:site" content="@penncapitalstar" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Special to the Capital-Star" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="6 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pennsylvania Capital-Star &raquo; Feed" href="https://www.penncapital-star.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pennsylvania Capital-Star &raquo; Comments Feed" href="https://www.penncapital-star.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.penncapital-star.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.penncapital-star.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='pluginStyles-css'  href='https://www.penncapital-star.com/wp-content/plugins/states-newsroom/assets/css/pluginStyles.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.penncapital-star.com/wp-content/plugins/states-newsroom/custom-twitter-feeds-pro/css/ctf-styles.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://www.penncapital-star.com/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='child-theme-mincss-css'  href='https://www.penncapital-star.com/wp-content/themes/genesis-child/style.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.penncapital-star.com/wp-content/themes/genesis-child/css/bootstrap.css?ver=20141119' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://www.penncapital-star.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.15.3/css/all.css' type='text/css' media='all' integrity="sha384-SZXxX4whJ79/gErwcOYf+zWLeJdY/qpuqC4cAa9rOGUstPomtqpuNWT9wdPEn2fk" crossorigin="anonymous" />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.15.3/css/v4-shims.css' type='text/css' media='all' integrity="sha384-C2B+KlPW+WkR0Ld9loR1x3cXp7asA0iGVodhCoJ4hwrWm/d9qKS59BGisq+2Y0/D" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<script type='text/javascript' src='https://www.penncapital-star.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.penncapital-star.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='search-filter-plugin-build-js-extra'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/www.penncapital-star.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/www.penncapital-star.com\/","extensions":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.penncapital-star.com/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.5.4' id='search-filter-plugin-build-js'></script>
<script type='text/javascript' src='https://www.penncapital-star.com/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js?ver=2.5.4' id='search-filter-plugin-chosen-js'></script>
<script type='text/javascript' src='https://www.penncapital-star.com/wp-content/themes/genesis-child/js/main.js?ver=5.8.4' id='child-theme-js-js'></script>
<link rel="https://api.w.org/" href="https://www.penncapital-star.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.penncapital-star.com/wp-json/wp/v2/posts/42832" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.penncapital-star.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.penncapital-star.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://www.penncapital-star.com/?p=42832' />
<link rel="alternate" type="application/json+oembed" href="https://www.penncapital-star.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.penncapital-star.com%2Fenergy-environment%2Fbillions-of-dollars-in-federal-aid-on-the-way-to-attack-abandoned-mine-pollution-in-pa-elsewhere%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.penncapital-star.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.penncapital-star.com%2Fenergy-environment%2Fbillions-of-dollars-in-federal-aid-on-the-way-to-attack-abandoned-mine-pollution-in-pa-elsewhere%2F&#038;format=xml" />
<link rel="preconnect" href="https://fonts.gstatic.com">
    <link href="https://fonts.googleapis.com/css2?family=Barlow+Condensed:wght@500;600;700&family=Barlow:wght@400;500;600;700;800&family=Montserrat:wght@700;800&family=Newsreader:ital,wght@0,400;0,500;0,600;1,400;1,500;1,600&display=swap" rel="stylesheet">
      
        <script src=
    "https://maxcdn.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js">
        </script>        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-132446797-1"></script> 
        <script>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</script>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-P5ZX9HW');</script>
    <link rel="icon" href="https://www.penncapital-star.com/wp-content/uploads/2019/01/cropped-Asset-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.penncapital-star.com/wp-content/uploads/2019/01/cropped-Asset-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.penncapital-star.com/wp-content/uploads/2019/01/cropped-Asset-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.penncapital-star.com/wp-content/uploads/2019/01/cropped-Asset-2-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			@media (min-width: 992px) and (max-width: 1200px){ 
	.homeSpanishCardImg img {
		width:250px;
	}
}
.homeVideoLowerCard {
	margin-bottom: 12px !important;
}		</style>
		</head>
<body class="post-template post-template-special-single-post post-template-special-single-post-php single single-post postid-42832 single-format-standard header-full-width content-sidebar genesis-breadcrumbs-hidden"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P5ZX9HW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="site-container"><header class="site-header"><div class="wrap"><div class="container-fluid topNavFluidContainer">
    <div class="container topNavContainer">
        <nav class="navbar navbar-expand-md navbar-dark ">
            <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
                <span class="custom-close-toggler"></span>
            </button>
            <a href="/">
                <img class="mobileNavbar searchHide" src="/wp-content/themes/genesis-child/icons/mobileLogo.svg">
            </a>
            <form id="searchform" role="search" method="get" action="https://www.penncapital-star.com/" class="mobileNavbar form-inline my-2 my-lg-0 navSearch">
                <input class="form-control mr-sm-2 headerSearchInput px-2 searchShow" type="text" class="search-field" name="s" placeholder="Search" value="" style="display:none">
                <button value="search" class="headerSearchBtn searchShow" type="submit" style="display:none"><i class="fas fa-search"></i></button>
                <i class="fas fa-search searchHide" id="searchIcon" onclick="openSearch()"></i>
            </form> 
            <div class="collapse navbar-collapse" id="navbarSupportedContent">
                <ul class="navbar-nav mr-auto">
                    <li class="nav-item">
                        <a class="nav-link" href="/">HOME</a>
                    </li>
                    <li class="mobileOnly">
                        <a class="nav-link" href="/news">NEWS</a>
                        <div style="padding-left:22px;">
                            <div class="menu-beats-menu-container"><ul id="menu-beats-menu" class="menu"><li id="menu-item-37693" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37693"><a href="https://www.penncapital-star.com/category/government-politics/">Government &amp; Politics</a></li>
<li id="menu-item-37696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37696"><a href="https://www.penncapital-star.com/category/education/">Education</a></li>
<li id="menu-item-37697" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37697"><a href="https://www.penncapital-star.com/category/energy-environment/">Energy &amp; Environment</a></li>
<li id="menu-item-37694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37694"><a href="https://www.penncapital-star.com/category/civil-rights-social-justice/">Civil Rights &amp; Social Justice</a></li>
<li id="menu-item-37695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37695"><a href="https://www.penncapital-star.com/category/working-the-economy/">Working &amp; The Economy</a></li>
<li id="menu-item-37698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37698"><a href="/spanish">Estrella-Capital</a></li>
</ul></div>                        </div>
                    </li>
                    <li class="mobileOnly">
                        <a class="nav-link" href="/commentary">COMMENTARY</a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" href="/about">ABOUT</a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" href="/subscribe">SUBSCRIBE</a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" href="/donate">DONATE</a>
                    </li>
                </ul>
                
<form id="searchform" role="search" method="get" action="https://www.penncapital-star.com/" class="form-inline my-2 my-lg-0 navSearch">
	<span>
		<a href="https://twitter.com/PennCapitalStar" target="_blank"><i class="fab fa-twitter"></i></a>
		<a href="https://www.facebook.com/penncapitalstar/" target="_blank"><i class="fab fa-facebook-f"></i></a>     
	</span>
	<input class="form-control mr-sm-2 headerSearchInput px-2 searchShow" type="text" class="search-field" name="s" placeholder="Search" value="" style="display:none">
	<button value="search" class="headerSearchBtn searchShow" type="submit" style="display:none"><i class="fas fa-search"></i></button>
	<i class="fas fa-search searchHide" id="searchIcon" onclick="openSearch()"></i>
</form>            </div>
        </nav>
    </div>
</div>
<div class="fullWidthHeaderLogoRow">
    <div class="container">
        <div class="row">
            <div class="col-12 headerLogoCol">
                <a href="https://www.penncapital-star.com">
                    <img class="headerLogo" src="/wp-content/themes/genesis-child/icons/headerLogo.png" />
                </a>
            </div>
        </div>
    </div>
</div>
<div class="fullWidthHeaderSecondaryRow">
    <div class="container">
        <div class="row">
            <div class="col-12 headerSecondaryCol">
                <div class="menu-beats-menu-container"><ul id="menu-beats-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37693"><a href="https://www.penncapital-star.com/category/government-politics/">Government &amp; Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37696"><a href="https://www.penncapital-star.com/category/education/">Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37697"><a href="https://www.penncapital-star.com/category/energy-environment/">Energy &amp; Environment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37694"><a href="https://www.penncapital-star.com/category/civil-rights-social-justice/">Civil Rights &amp; Social Justice</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37695"><a href="https://www.penncapital-star.com/category/working-the-economy/">Working &amp; The Economy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37698"><a href="/spanish">Estrella-Capital</a></li>
</ul></div>            </div>
        </div>
    </div>
</div>
</div></header><div class="site-inner"><div id="primary" class="content-area">
    <main id="main" class="site-main" role="main" style="margin-top:0px !important;">
     
        <div id="singlePostContainer" class="devPostContainer">
            <div class="container-fluid specialSingleImageContainer" style="background-image:url(https://www.penncapital-star.com/wp-content/uploads/2022/04/NanticokeCreek.jpg)">
                <div class="row specialSingleHeadlineContainer mx-auto specialLargeOnly">
                    <h5 id="dataTime" style="display:none;">6:30</h5>
                    <h5 id="dataType" style="display:none;">News Story</h5>
                    <div class="col-xxl-1 col-xl-1 col-lg-0 col-md-0 col-sm-0 col-0"></div>
                    <div class="col-xxl-10 col-xl-10 col-lg-12 col-md-12 col-sm-12 col-12 specialSingleHeadlineSubcontainer mx-auto;">
                        <ul id="dataCats" class="singleCategoryUL specialSingleCategoryUL" style="list-style: none;">
                        <li><a class="singleCategory" href="https://www.penncapital-star.com/category/energy-environment">Energy &amp; Environment</a></li><li><a class="singleCategory" href="https://www.penncapital-star.com/category/government-politics">Government &amp; Politics</a></li>                        </ul>
                        <h1 id="singleHed" class="singleHed specialSingleHed">Billions of dollars in federal aid on the way to attack abandoned mine pollution in Pa., elsewhere</h1>
                        <h2 class="hedSecond singleHedSecond specialSingleHedSecond">The record cleanup money will enable a quantum leap in removing the readily visible scars that still harm the environment in four states.</h2>                        <h6 class="singleBylineContainer specialSingleBylineContainer"><span  class="singleByline">By: </span><span class="singleBylineAuthor"><a href="https://www.penncapital-star.com/author/special-to-the-capital-star/" title="Posts by Special to the Capital-Star" class="author url fn" rel="author">Special to the Capital-Star</a> </span><span class="singleByline">- Sunday April 10, 2022 </span><span class="singleByline singleBylineSpacer">6:30 am</span></h6>
                    </div>
                    <div class="col-xxl-1 col-xl-1 col-lg-0 col-md-0 col-sm-0 col-0"></div>
                </div>
            </div>
            <div class="container">
                <div class="row specialSingleHeadlineContainer mx-auto specialMobilize">
                    <h5 id="dataTime" style="display:none;">6:30</h5>
                    <h5 id="dataType" style="display:none;">News Story</h5>
                    <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-1 col-sm-0 col-0"></div>
                    <div class="col-xxl-10 col-xl-10 col-lg-10 col-md-10 col-sm-12 col-12 specialSingleHeadlineSubcontainer mx-auto;">
                        <ul id="dataCats" class="singleCategoryUL specialSingleCategoryUL" style="list-style: none;">
                        <li><a class="singleCategory" href="https://www.penncapital-star.com/category/energy-environment">Energy &amp; Environment</a></li><li><a class="singleCategory" href="https://www.penncapital-star.com/category/government-politics">Government &amp; Politics</a></li>                        </ul>
                        <h1 id="singleHed" class="singleHed specialSingleHed">Billions of dollars in federal aid on the way to attack abandoned mine pollution in Pa., elsewhere</h1>
                        <h2 class="hedSecond singleHedSecond specialSingleHedSecond">The record cleanup money will enable a quantum leap in removing the readily visible scars that still harm the environment in four states.</h2>                        <h6 class="singleBylineContainer specialSingleBylineContainer"><span  class="singleByline">By: </span><span class="singleBylineAuthor"><a href="https://www.penncapital-star.com/author/special-to-the-capital-star/" title="Posts by Special to the Capital-Star" class="author url fn" rel="author">Special to the Capital-Star</a> </span><span class="singleByline">-  </span><span class="singleByline singleBylineSpacer">6:30 am</span></h6>
                        <p class="singleImageCaption"><i class="fas fa-camera"></i> An acid mine drainage treatment system on Nanticoke Creek in Luzerne County, PA. New federal funding will allow more streams tainted by acid mine drainage to be restored. (PA Department of Environmental Protection photo)</p>
                    </div>
                    <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-1 col-sm-0 col-0"></div>
                </div>
                <div class="row">
                    <div class="col-xxl-2 col-xl-2 col-lg-2 col-md-1 col-sm-0 col-0"></div>
                    <div class="col-xxl-8 col-xl-8 col-lg-8 col-md-10 col-sm-12 col-12">
                        <div class="row">
                            <div id="dataContent" class="col-12 contentHolder">
                                <p class="singleImageCaption specialLargeOnly"><i class="fas fa-camera"></i> An acid mine drainage treatment system on Nanticoke Creek in Luzerne County, PA. New federal funding will allow more streams tainted by acid mine drainage to be restored. (PA Department of Environmental Protection photo)</p>
                                <div class="singleSocialShares specialSingleSocialShares" style="text-align:left;">
                                    <span>
                                        <a target="_blank" href="https://twitter.com/intent/tweet?text=Billions+of+dollars+in+federal+aid+on+the+way+to+attack+abandoned+mine+pollution+in+Pa.%2C+elsewhere&amp;url=https%3A%2F%2Fwww.penncapital-star.com%2Fenergy-environment%2Fbillions-of-dollars-in-federal-aid-on-the-way-to-attack-abandoned-mine-pollution-in-pa-elsewhere%2F&amp;via=PennCapitalStar">
                                            <i class="fab fa-twitter"></i>
                                        </a>
                                        <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.penncapital-star.com/energy-environment/billions-of-dollars-in-federal-aid-on-the-way-to-attack-abandoned-mine-pollution-in-pa-elsewhere/&amp;title=Billions+of+dollars+in+federal+aid+on+the+way+to+attack+abandoned+mine+pollution+in+Pa.%2C+elsewhere">
                                            <i class="fab fa-linkedin-in"></i>
                                        </a> 
                                        <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.penncapital-star.com%2Fenergy-environment%2Fbillions-of-dollars-in-federal-aid-on-the-way-to-attack-abandoned-mine-pollution-in-pa-elsewhere%2F">
                                            <i class="fab fa-facebook-f"></i>   
                                        </a>  
                                        <a target="_blank" href="/cdn-cgi/l/email-protection#dee1adabbcb4bbbdaae39cb7b2b2b7b1b0adf5b1b8f5bab1b2b2bfacadf5b7b0f5b8bbbabbacbfb2f5bfb7baf5b1b0f5aab6bbf5a9bfa7f5aab1f5bfaaaabfbdb5f5bfbcbfb0bab1b0bbbaf5b3b7b0bbf5aeb1b2b2abaab7b1b0f5b7b0f58ebff0fbec9df5bbb2adbba9b6bbacbbf8bfb3aee5bcb1baa7e3b6aaaaaeade4f1f1a9a9a9f0aebbb0b0bdbfaeb7aabfb2f3adaabfacf0bdb1b3f1bbb0bbacb9a7f3bbb0a8b7acb1b0b3bbb0aaf1bcb7b2b2b7b1b0adf3b1b8f3bab1b2b2bfacadf3b7b0f3b8bbbabbacbfb2f3bfb7baf3b1b0f3aab6bbf3a9bfa7f3aab1f3bfaaaabfbdb5f3bfbcbfb0bab1b0bbbaf3b3b7b0bbf3aeb1b2b2abaab7b1b0f3b7b0f3aebff3bbb2adbba9b6bbacbbf1">
                                            <i class="fas fa-envelope"></i>
                                        </a> 
                                        <a onclick="copyLinkShare('https://www.penncapital-star.com/energy-environment/billions-of-dollars-in-federal-aid-on-the-way-to-attack-abandoned-mine-pollution-in-pa-elsewhere/')">
                                            <i class="fas fa-link"></i>   
                                            
                                        </a>  
                                        <a onclick="printArticle()" >
                                            <i class="fas fa-print"></i>  
                                        </a>                                                             
                                    </span>
                                </div>
                                <p><strong>By Ad Crable</strong></p>
<p>The $1.2 trillion Infrastructure Investment and Jobs Act passed by Congress last November is sending an unprecedented $6.4 billion for abandoned mine lands cleanup to Pennsylvania, Maryland, Virginia and West Virginia over the next 15 years.</p>
<p>The record cleanup money will enable a quantum leap in removing the readily visible scars that still harm the environment in the four states.</p>
<p>People such as Ed Wytovich of the Catawissa Creek Restoration Association in Pennsylvania are giddy about the influx of funds.</p>
<p>Catawissa Creek is a 42-mile-long stream that drains into the Susquehanna River in eastern Pennsylvania. It is one of the most picturesque waterways in the state, all but untouched by roads. Its sand and gravel bottom, cobblestones and boulders should make it one of the best wild trout streams in the eastern United States. Sixteen of its tributaries have wild trout.</p>
<p>But it’s dead.</p>
<p>The stream suffers from high acidity and aluminum pollution draining from a 3-mile tunnel that dewatered coal mines long ago — poison to any fish and aquatic insects that should be there.</p>
<p>“I personally think it’s one of prettiest screwed-up creeks east of the Mississippi,” Wytovich said.</p>
<p>His group, as well as local conservation districts, Trout Unlimited and the state want to build a wetlands– and limestone-based treatment facility to bring back the Catawissa and unlock its potential.</p>
<p>Until now, federal funding has been restricted mainly to projects that pose a threat to public health, safety and property in populated areas, or those that boost economic development. Much of the other acid mine drainage, estimated to have contaminated 7,356 miles of streams in Pennsylvania alone, has taken a back seat. That estimate has risen by 1,797 miles in just the last two years.</p>
<figure id="attachment_42834" class="wp-caption aligncenter" style="max-width:100%;width:1024px;"><img loading="lazy" class="size-large wp-image-42834" src="https://www.penncapital-star.com/wp-content/uploads/2022/04/Catawissa-Creek-2-1024x768.jpg" alt="" width="1024" height="768" srcset="https://www.penncapital-star.com/wp-content/uploads/2022/04/Catawissa-Creek-2-1024x768.jpg 1024w, https://www.penncapital-star.com/wp-content/uploads/2022/04/Catawissa-Creek-2-300x225.jpg 300w, https://www.penncapital-star.com/wp-content/uploads/2022/04/Catawissa-Creek-2-768x576.jpg 768w, https://www.penncapital-star.com/wp-content/uploads/2022/04/Catawissa-Creek-2.jpg 1067w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-caption-text"><i class="fas fa-camera"></i>  Catawissa Creek, a visually beautiful waterway that drains into the Susquehanna River in Pennsylvania, suffers from acid mine drainage that kills aquatic life. (Middle Susquehanna Riverkeeper photo)</p></figure>
<p>But the federal funds from the new infrastructure bill can be spent directly on acid mine drainage, and officials in four Bay watershed states are dusting off plans for hundreds of long-stymied reclamation efforts.</p>
<p>Included is a project to stop the mine drainage into Catawissa Creek.</p>
<p>Biden administration officials say the new money also will be used to reclaim abandoned mine lands, eliminate pollution and spur economic development in those blighted areas, all while creating jobs.</p>
    <h4 class="editorialSubhed">‘More projects, bigger projects’</h4>

	
<p>To understand the scale of the increase for the four states’ 45-year effort to erase the blight from past coal mining, consider that Pennsylvania’s estimated share of $3.8 billion — the most in the country — is more than twice the total amount the state has received since annual federal cleanup aid began in 1977 under the Surface Mining Reclamation and Enforcement Act.</p>
<p>“It’s an unprecedented level of funding,” said Brian Bradley, director of the Bureau of Abandoned Mine Reclamation at the Pennsylvania Department of Environmental Protection. “We’re looking at all angles. We’re looking at how we can do more projects, bigger projects, and looking at problems we have set aside previously because they were thought to be too costly. Everything is fair game.”</p>
<blockquote class="wp-embedded-content" data-secret="zWecYsKJ1m"><p><a target="_blank" href="https://www.penncapital-star.com/energy-environment/interior-would-see-big-funding-boost-under-biden-budget-proposal-how-pa-benefits/">Interior would see big funding boost under Biden budget proposal; how Pa. benefits</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Interior would see big funding boost under Biden budget proposal; how Pa. benefits&#8221; &#8212; Pennsylvania Capital-Star" src="https://www.penncapital-star.com/energy-environment/interior-would-see-big-funding-boost-under-biden-budget-proposal-how-pa-benefits/embed/#?secret=zWecYsKJ1m" data-secret="zWecYsKJ1m" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>“Our community was stunned and thrilled at this windfall,” added Andy McAllister, head of the Western Pennsylvania Coalition for Abandoned Mine Reclamation, an environmental group that has partnered with both the state and nonprofit organizations to clean up legacy coal problems.</p>
<p>In Maryland, which will receive nearly $75 million, the Department of the Environment is lining up new projects and adding staff to hit the ground running, said department spokesman Jay Apperson.</p>
<p>Maryland, with an estimated 450 miles of streams impaired by acid mine drainage, has a list of unfunded coal reclamation projects that total $69.6 million. With nearly $75 million coming in new federal aid, it would appear that the state could eliminate its legacy coal pollution, but Apperson said it’s not quite that simple.</p>
<p>Each year, he said, the agency also has to fix landslides, mine subsidence and other pop-up problems that aren’t on the official abandoned mine land list. Still, he added, “It’s safe to say the money will be sufficient to reclaim the majority of the sites.”</p>
<p>Maryland’s coal lands are exclusively in the state’s two westernmost counties — Allegheny and Garrett. A majority of high-priority projects are in the Chesapeake Bay watershed.</p>
<p>Virginia will get $354 million, and its Department of Energy has prepared for the surge by beefing up staff capacity. But none of its unfunded inventory of $425 million in projects is in the Chesapeake Bay watershed.</p>
<p>West Virginia, where 14% of the land mass drains into the Bay through the Potomac and James River basins, will get $2.2 billion.</p>
<p>The new infusion of federal money is in addition to funds the states have been getting since 1977 from fees collected from present-day coal mining companies. The Abandoned Mine Land Trust Fund has distributed nearly $12 billion to states around the nation. The fund expired last fall, but it was renewed in the infrastructure bill with a 20% reduction in the fees, a concession to the struggling coal industry.</p>
    <h4 class="editorialSubhed">Broader use of funds</h4>

	
<p>Cleanup advocates are not just excited about the record amount of aid about to be spent on legacy coal mining problems. They are also pleased that the funds have fewer strings attached so that a wider array of problems can be addressed.</p>
<p>Most importantly, the money is available for projects aimed solely at bringing impaired streams back to life, not just for public health and safety issues such as water supply remediation, removal of old coal slag piles or stabilizing abandoned “highwall” mines.</p>
<p>Now, instead of only “chasing landslides,” as one environmental group characterized efforts to date, the federal money can go toward reviving dead or so-called “yellow-boy” streams — dramatically discolored by contaminants — with the sole purpose of restoring their ecosystems. And, in the process, they can bring back fishing and recreational opportunities, too.</p>
<blockquote class="wp-embedded-content" data-secret="DTDYBMWMpV"><p><a target="_blank" href="https://www.penncapital-star.com/blog/u-s-house-panel-grills-oil-executives-at-hearing-on-soaring-gas-prices/">U.S. House panel grills oil executives at hearing on soaring gas prices</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;U.S. House panel grills oil executives at hearing on soaring gas prices&#8221; &#8212; Pennsylvania Capital-Star" src="https://www.penncapital-star.com/blog/u-s-house-panel-grills-oil-executives-at-hearing-on-soaring-gas-prices/embed/#?secret=DTDYBMWMpV" data-secret="DTDYBMWMpV" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>Fisheries and game managers from Bay drainage states recently wrote to the U.S. Department of the Interior, which will manage the new funds, urging that uses for the money be liberalized to allow more polluted streams to be restored. Interior Secretary Deb Haaland announced she was granting that request at a press conference in Pennsylvania on Jan. 24.</p>
<p>“We need to make sure those funds are broadened,” said Mike Nerozzi of the Pennsylvania Fish and Boat Commission. “Oftentimes, these sites extend miles downstream and decimate everything in their path.” He cited Catawissa Creek as a prime example.</p>
<p>The agency estimates that if the tainted streams were again fishable, it could create $29 million annually in angler-generated revenue.</p>
<p>U.S. Sen. Bob Casey, D-Pa., promised that he “will continue pressing for more flexibility to use abandoned mine land funding to ensure Pennsylvania families have access to clean water, a right guaranteed by the Pennsylvania Constitution.”</p>
<p>Another priority for state environmental agencies and advocacy groups is that new aid money be used to support the hundreds of aging acid mine drainage treatment systems that have been built but need rehabilitation or maintenance. Often, they are operated by volunteer watershed groups, conservation districts or municipalities with uncertain funding sources.</p>
<p>“These things don’t last forever,” McAllister said.</p>
<p>In Pennsylvania alone, there are 350 “passive” treatment systems for acid mine drainage that rely on wetlands and settling ponds to filter out harmful metals, in addition to infusing limestone to lower acidity. But larger-scale treatment facilities, similar to wastewater treatment plants, will be needed to fix high-volume mine discharges.</p>
<p>Haaland said the money could be used for such treatment plants, as well as to maintain and refurbish them as they age.</p>
<p><strong>Ad Crable is a Bay Journal staff writer based in Pennsylvania. This article was originally published in the March 2022 edition of the Bay Journal and was distributed by the Bay Journal News Service.</strong></p>
                                <div class="row singleRepublisherRow">
                                    <div class="col-xxl-5 col-xl-5 col-lg-5 col-md-5 col-sm-12 col-12">
                                        <aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="republication_tracker_tool-3" class="widget republication_tracker_tool"><div class="widget-wrap"><div id="republication-tracker-tool-modal-content" style="display:none;"><style>.accPanel {display: none;}</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
jQuery(document).ready(function() {
var state = "closed"; 
var panel = jQuery(".accPanel");
jQuery(".repubAccordion").on( "click", function() {
	console.log("sup"); 
	if (state === "closed") { 
		panel.show();
		state = "open";
		jQuery("#butternutSquash").html( '<i class="fas fa-caret-down"></i>' );
	} else { 
		panel.hide(); 
		state = "closed";
		jQuery("#butternutSquash").html( '<i class="fas fa-caret-right"></i>' );
	}
})})</script>
<div class="republication-tracker-tool-close">X</div><div class="cc-policy"><p class="repubAccordion">Republishing Guidelines  <span id="butternutSquash"><i class="fas fa-caret-right"></i></span></b></p><div class="accPanel"><p>▪ You must give Pennsylvania Capital-Star credit, including https://penncapital-star.com and author.</p><p>▪ If you publish online, include the links from the story, and a link to Pennsylvania Capital-Star.</p><p>▪ Stories may be edited for in-house style or to shorten. More substantial changes should be noted as additional and conducted by your publication.</p><p>▪ You can publish our graphics and any photos that are credited to Pennsylvania Capital-Star with the stories with which they originally appeared. For any other uses, you must seek permission from us at <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7910171f1639091c17171a1809100d1815540a0d180b571a161457">[email&#160;protected]</a></p><p>▪ If you share the story on social media, please mention @PennCapitalStar on Twitter and PennCapitalStar on Facebook.</p><p>▪ Don't sell the story.</p><p>▪ Don’t sell ads against the story. Feel free, however, to publish it on a page with ads you’ve already sold.</p><p>▪ Content should not be published behind a paywall; please reach out to the editor-in-chief if you have questions about your particular paywall system.</p></div></div><div class="articleContainer"><div class="article-info"><h1>Billions of dollars in federal aid on the way to attack abandoned mine pollution in Pa., elsewhere</h1>
<p class="byline">by Special to the Capital-Star, <a href="https://penncapital-star.com">Pennsylvania Capital-Star</a> <br />April 10, 2022</p>
</div><textarea readonly id="republication-tracker-tool-shareable-content" rows="5">&lt;h1&gt;Billions of dollars in federal aid on the way to attack abandoned mine pollution in Pa., elsewhere&lt;/h1&gt;
&lt;p class=&quot;byline&quot;&gt;by Special to the Capital-Star, &lt;a href=&quot;https://penncapital-star.com&quot;&gt;Pennsylvania Capital-Star&lt;/a&gt; &lt;br /&gt;April 10, 2022&lt;/p&gt;
 <p><strong>By Ad Crable</strong></p>
<p>The $1.2 trillion Infrastructure Investment and Jobs Act passed by Congress last November is sending an unprecedented $6.4 billion for abandoned mine lands cleanup to Pennsylvania, Maryland, Virginia and West Virginia over the next 15 years.</p>
<p>The record cleanup money will enable a quantum leap in removing the readily visible scars that still harm the environment in the four states.</p>
<p>People such as Ed Wytovich of the Catawissa Creek Restoration Association in Pennsylvania are giddy about the influx of funds.</p>
<p>Catawissa Creek is a 42-mile-long stream that drains into the Susquehanna River in eastern Pennsylvania. It is one of the most picturesque waterways in the state, all but untouched by roads. Its sand and gravel bottom, cobblestones and boulders should make it one of the best wild trout streams in the eastern United States. Sixteen of its tributaries have wild trout.</p>
<p>But it’s dead.</p>
<p>The stream suffers from high acidity and aluminum pollution draining from a 3-mile tunnel that dewatered coal mines long ago — poison to any fish and aquatic insects that should be there.</p>
<p>“I personally think it’s one of prettiest screwed-up creeks east of the Mississippi,” Wytovich said.</p>
<p>His group, as well as local conservation districts, Trout Unlimited and the state want to build a wetlands– and limestone-based treatment facility to bring back the Catawissa and unlock its potential.</p>
<p>Until now, federal funding has been restricted mainly to projects that pose a threat to public health, safety and property in populated areas, or those that boost economic development. Much of the other acid mine drainage, estimated to have contaminated 7,356 miles of streams in Pennsylvania alone, has taken a back seat. That estimate has risen by 1,797 miles in just the last two years.</p>
<figure id="attachment_42834" class="wp-caption aligncenter" style="max-width:100%;width:1024px"><img loading="lazy" class="size-large wp-image-42834" src="https://www.penncapital-star.com/wp-content/uploads/2022/04/Catawissa-Creek-2-1024x768.jpg" alt="" width="1024" height="768" /><figcaption class="wp-caption-text"><i class="fas fa-camera"></i>  Catawissa Creek, a visually beautiful waterway that drains into the Susquehanna River in Pennsylvania, suffers from acid mine drainage that kills aquatic life. (Middle Susquehanna Riverkeeper photo)</p></figure>
<p>But the federal funds from the new infrastructure bill can be spent directly on acid mine drainage, and officials in four Bay watershed states are dusting off plans for hundreds of long-stymied reclamation efforts.</p>
<p>Included is a project to stop the mine drainage into Catawissa Creek.</p>
<p>Biden administration officials say the new money also will be used to reclaim abandoned mine lands, eliminate pollution and spur economic development in those blighted areas, all while creating jobs.</p>
    <h4 class="editorialSubhed">‘More projects, bigger projects’</h4>

	
<p>To understand the scale of the increase for the four states’ 45-year effort to erase the blight from past coal mining, consider that Pennsylvania’s estimated share of $3.8 billion — the most in the country — is more than twice the total amount the state has received since annual federal cleanup aid began in 1977 under the Surface Mining Reclamation and Enforcement Act.</p>
<p>“It’s an unprecedented level of funding,” said Brian Bradley, director of the Bureau of Abandoned Mine Reclamation at the Pennsylvania Department of Environmental Protection. “We’re looking at all angles. We’re looking at how we can do more projects, bigger projects, and looking at problems we have set aside previously because they were thought to be too costly. Everything is fair game.”</p>
<blockquote class="wp-embedded-content" data-secret="zWecYsKJ1m"><p><a target="_blank" href="https://www.penncapital-star.com/energy-environment/interior-would-see-big-funding-boost-under-biden-budget-proposal-how-pa-benefits/">Interior would see big funding boost under Biden budget proposal; how Pa. benefits</a></p></blockquote>
<p></p>
<p>“Our community was stunned and thrilled at this windfall,” added Andy McAllister, head of the Western Pennsylvania Coalition for Abandoned Mine Reclamation, an environmental group that has partnered with both the state and nonprofit organizations to clean up legacy coal problems.</p>
<p>In Maryland, which will receive nearly $75 million, the Department of the Environment is lining up new projects and adding staff to hit the ground running, said department spokesman Jay Apperson.</p>
<p>Maryland, with an estimated 450 miles of streams impaired by acid mine drainage, has a list of unfunded coal reclamation projects that total $69.6 million. With nearly $75 million coming in new federal aid, it would appear that the state could eliminate its legacy coal pollution, but Apperson said it’s not quite that simple.</p>
<p>Each year, he said, the agency also has to fix landslides, mine subsidence and other pop-up problems that aren’t on the official abandoned mine land list. Still, he added, “It’s safe to say the money will be sufficient to reclaim the majority of the sites.”</p>
<p>Maryland’s coal lands are exclusively in the state’s two westernmost counties — Allegheny and Garrett. A majority of high-priority projects are in the Chesapeake Bay watershed.</p>
<p>Virginia will get $354 million, and its Department of Energy has prepared for the surge by beefing up staff capacity. But none of its unfunded inventory of $425 million in projects is in the Chesapeake Bay watershed.</p>
<p>West Virginia, where 14% of the land mass drains into the Bay through the Potomac and James River basins, will get $2.2 billion.</p>
<p>The new infusion of federal money is in addition to funds the states have been getting since 1977 from fees collected from present-day coal mining companies. The Abandoned Mine Land Trust Fund has distributed nearly $12 billion to states around the nation. The fund expired last fall, but it was renewed in the infrastructure bill with a 20% reduction in the fees, a concession to the struggling coal industry.</p>
    <h4 class="editorialSubhed">Broader use of funds</h4>

	
<p>Cleanup advocates are not just excited about the record amount of aid about to be spent on legacy coal mining problems. They are also pleased that the funds have fewer strings attached so that a wider array of problems can be addressed.</p>
<p>Most importantly, the money is available for projects aimed solely at bringing impaired streams back to life, not just for public health and safety issues such as water supply remediation, removal of old coal slag piles or stabilizing abandoned “highwall” mines.</p>
<p>Now, instead of only “chasing landslides,” as one environmental group characterized efforts to date, the federal money can go toward reviving dead or so-called “yellow-boy” streams — dramatically discolored by contaminants — with the sole purpose of restoring their ecosystems. And, in the process, they can bring back fishing and recreational opportunities, too.</p>
<blockquote class="wp-embedded-content" data-secret="DTDYBMWMpV"><p><a target="_blank" href="https://www.penncapital-star.com/blog/u-s-house-panel-grills-oil-executives-at-hearing-on-soaring-gas-prices/">U.S. House panel grills oil executives at hearing on soaring gas prices</a></p></blockquote>
<p></p>
<p>Fisheries and game managers from Bay drainage states recently wrote to the U.S. Department of the Interior, which will manage the new funds, urging that uses for the money be liberalized to allow more polluted streams to be restored. Interior Secretary Deb Haaland announced she was granting that request at a press conference in Pennsylvania on Jan. 24.</p>
<p>“We need to make sure those funds are broadened,” said Mike Nerozzi of the Pennsylvania Fish and Boat Commission. “Oftentimes, these sites extend miles downstream and decimate everything in their path.” He cited Catawissa Creek as a prime example.</p>
<p>The agency estimates that if the tainted streams were again fishable, it could create $29 million annually in angler-generated revenue.</p>
<p>U.S. Sen. Bob Casey, D-Pa., promised that he “will continue pressing for more flexibility to use abandoned mine land funding to ensure Pennsylvania families have access to clean water, a right guaranteed by the Pennsylvania Constitution.”</p>
<p>Another priority for state environmental agencies and advocacy groups is that new aid money be used to support the hundreds of aging acid mine drainage treatment systems that have been built but need rehabilitation or maintenance. Often, they are operated by volunteer watershed groups, conservation districts or municipalities with uncertain funding sources.</p>
<p>“These things don’t last forever,” McAllister said.</p>
<p>In Pennsylvania alone, there are 350 “passive” treatment systems for acid mine drainage that rely on wetlands and settling ponds to filter out harmful metals, in addition to infusing limestone to lower acidity. But larger-scale treatment facilities, similar to wastewater treatment plants, will be needed to fix high-volume mine discharges.</p>
<p>Haaland said the money could be used for such treatment plants, as well as to maintain and refurbish them as they age.</p>
<p><strong>Ad Crable is a Bay Journal staff writer based in Pennsylvania. This article was originally published in the March 2022 edition of the Bay Journal and was distributed by the Bay Journal News Service.</strong></p>


 <p><a href="https://penncapital-star.com">Pennsylvania Capital-Star</a> is part of States Newsroom, a network of news bureaus supported by grants and a coalition of donors as a 501c(3) public charity. Pennsylvania Capital-Star maintains editorial independence. Contact Editor John Micek for questions: info@penncapital-star.com. Follow Pennsylvania Capital-Star on <a href="https://facebook.com/PennCapitalStar" target="_blank">Facebook</a> and <a href="https://twitter.com/PennCapitalStar">Twitter</a>.</p></textarea>	<button class="republisherButton" onclick="copyToClipboard('#republication-tracker-tool-shareable-content')">Copy to clipboard</button>
	</div></div><div id="republication-tracker-tool-modal" style="display:none;" data-postid="42832" data-pluginsdir="https://www.penncapital-star.com/wp-content/plugins">1</div><div class="repubWidgetContainer"><a class="imgLink" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/"><img class="ccImg" alt="Creative Commons License" style="border-width:0" src="https://www.penncapital-star.com/wp-content/plugins/states-newsroom/republisher/assets/img/ccwhite.png" /></a><div class="license"><button name="Republish" id="cc-btn" class="republication-tracker-tool-button">Republish</button></div></div></div></section>
</aside>                                    </div>
                                    <div class="col-xxl-7 col-xl-7 col-lg-7 col-md-7 col-sm-12 col-12">
                                        <p class="singleRepublisherText">Our stories may be republished online or in print under Creative Commons license CC BY-NC-ND 4.0. We ask that you edit only for style or to shorten, provide proper attribution and link to our web site.</p>
                                    </div>
                                </div>    
                            </div>
                        </div>
                    </div>
                    <div class="col-xxl-2 col-xl-2 col-lg-2 col-md-1 col-sm-0 col-0"></div>
                </div>
                <div class="row singleBottomRow">
                    <div class="col-xxl-1 col-xl-1 col-lg-0 col-md-0 col-sm-0 col-0"></div>

                    <div class="col-xxl-4 col-xl-4 col-lg-5 col-md-6 col-sm-12 col-12"> 
                        <div class="row authorBoxRow"><div class="col-3"><div class="authorBoxAvatar"><img src="https://www.penncapital-star.com/wp-content/uploads/2022/04/PCS-STAR-LOGO-150x150.png" width="96" height="96" alt="Special to the Capital-Star" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></div></div><div class="col-9"><span class="authorBoxName"><a href="/author/special-to-the-capital-star"><h6>Special to the Capital-Star</h6></a></span><div class="authorBoxDescription"><p></p></div><a class="authorBoxMore" href="https://www.penncapital-star.com/author/special-to-the-capital-star">MORE FROM AUTHOR</a></div></div> 
                    </div>
                    <div class="col-xxl-6 col-xl-6 col-lg-7 col-md-6 col-sm-12 col-12 relatedCol"> 
                        <h4 class="relatedNewsTitle">Related News</h4>
                        <div class="crp_related  "><div class="row"><div class="col-xxl-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-6"><a href="https://www.penncapital-star.com/commentary/pgh-bridge-collapse-theres-no-time-to-delay-on-new-infrastructure-jobs-opinion/"     class="crp_link post-41530"><figure><img  src="https://www.penncapital-star.com/wp-content/uploads/2022/01/pittsburgh-bridge-collapse-city-paper-bus.jpeg" class="crp_thumb crp_featured" alt="PGH Bridge Collapse: There&#039;s no time to delay on new infrastructure jobs | Opinion" title="PGH Bridge Collapse: There&#039;s no time to delay on new infrastructure jobs | Opinion" srcset="https://www.penncapital-star.com/wp-content/uploads/2022/01/pittsburgh-bridge-collapse-city-paper-bus.jpeg 700w, https://www.penncapital-star.com/wp-content/uploads/2022/01/pittsburgh-bridge-collapse-city-paper-bus-300x200.jpeg 300w" sizes="(max-width: 700px) 100vw, 700px" /></figure><span class="crp_title">PGH Bridge Collapse: There's no time to delay on new&hellip;</span></a><span class="crp_author">  by <a href="https://www.penncapital-star.com/author/capital-star-guest-contributor/">Capital-Star Guest Contributor</a></span> <span class="crp_date"> February 2, 2022</span> </div><div class="col-xxl-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-6"><a href="https://www.penncapital-star.com/commentary/pa-gets-104m-from-infrastructure-law-to-clean-up-abandoned-wells-wednesday-morning-coffee/"     class="crp_link post-41539"><figure><img  src="https://www.penncapital-star.com/wp-content/uploads/2020/02/DW-676-bwvert.jpg" class="crp_thumb crp_featured" alt="Pa. gets $104M from infrastructure law to clean up abandoned wells | Wednesday Morning Coffee" title="Pa. gets $104M from infrastructure law to clean up abandoned wells | Wednesday Morning Coffee" srcset="https://www.penncapital-star.com/wp-content/uploads/2020/02/DW-676-bwvert.jpg 1502w, https://www.penncapital-star.com/wp-content/uploads/2020/02/DW-676-bwvert-235x300.jpg 235w, https://www.penncapital-star.com/wp-content/uploads/2020/02/DW-676-bwvert-801x1024.jpg 801w, https://www.penncapital-star.com/wp-content/uploads/2020/02/DW-676-bwvert-768x982.jpg 768w, https://www.penncapital-star.com/wp-content/uploads/2020/02/DW-676-bwvert-1201x1536.jpg 1201w, https://www.penncapital-star.com/wp-content/uploads/2020/02/DW-676-bwvert-250x320.jpg 250w, https://www.penncapital-star.com/wp-content/uploads/2020/02/DW-676-bwvert-696x890.jpg 696w" sizes="(max-width: 1502px) 100vw, 1502px" /></figure><span class="crp_title">Pa. gets $104M from infrastructure law to clean up&hellip;</span></a><span class="crp_author">  by <a href="https://www.penncapital-star.com/author/john-l-micek/">John L. Micek</a></span> <span class="crp_date"> February 2, 2022</span> </div><div class="col-xxl-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-6"><a href="https://www.penncapital-star.com/government-politics/america-is-moving-again-biden-signs-1-2t-infrastructure-bill-bringing-billions-to-pa/"     class="crp_link post-40386"><figure><img  src="https://www.penncapital-star.com/wp-content/uploads/2021/11/GettyImages-1353489155-1-scaled.jpg" class="crp_thumb crp_featured" alt="‘America is moving again’: Biden signs $1.2T infrastructure bill, bringing billions to Pa." title="‘America is moving again’: Biden signs $1.2T infrastructure bill, bringing billions to Pa." srcset="https://www.penncapital-star.com/wp-content/uploads/2021/11/GettyImages-1353489155-1-scaled.jpg 2560w, https://www.penncapital-star.com/wp-content/uploads/2021/11/GettyImages-1353489155-1-300x200.jpg 300w, https://www.penncapital-star.com/wp-content/uploads/2021/11/GettyImages-1353489155-1-1024x683.jpg 1024w, https://www.penncapital-star.com/wp-content/uploads/2021/11/GettyImages-1353489155-1-768x512.jpg 768w, https://www.penncapital-star.com/wp-content/uploads/2021/11/GettyImages-1353489155-1-1536x1025.jpg 1536w, https://www.penncapital-star.com/wp-content/uploads/2021/11/GettyImages-1353489155-1-2048x1366.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /></figure><span class="crp_title">‘America is moving again’: Biden signs $1.2T&hellip;</span></a><span class="crp_author">  by <a href="https://www.penncapital-star.com/author/laura-olson/">Laura Olson</a></span> <span class="crp_date"> November 15, 2021</span> </div></div><div class="crp_clear"></div></div>                    </div>
                    <div class="col-xxl-1 col-xl-1 col-lg-0 col-md-0 col-sm-0 col-0"></div>
                </div>
            </div>    
        </div>
            </main><!-- .site-main -->
</div><!-- .content-area -->

</div>
<footer>
    <div class="footerFullWidthTaglineRow">
        <div class="container">
            <div class="row">
                <div class="col-12 text-center">
                    <h2 class="footerTagline">Honest, aggressive reporting for Pennsylvania</h2>
                </div>
            </div>
        </div>
    </div>
    <div class="footerFullWidthContentRow">
        <div class="container">
            <div class="row democracyToolkitRow">
                <div class="col-12 democracyToolkitCol px-0">
                    <div class="democracyToolkitFlexContainer">
                        <h6>Democracy Toolkit  //  </h6>
                        <a target="_blank" href="https://www.pavoterservices.pa.gov/Pages/VoterRegistrationApplication.aspx">Register to vote</a>
                        <span> | </span>
                        <a target="_blank" href="https://www.pavoterservices.pa.gov/pages/pollingplaceinfo.aspx">Find your polling place</a>
                        <span> | </span>
                        <a target="_blank" href="https://www.pavoterservices.pa.gov/OnlineAbsenteeApplication/#/OnlineAbsenteeBegin">Request a mail-in ballot</a>
                        <span> | </span>
                        <a target="_blank" href="https://www.pavoterservices.pa.gov/Pages/voterregistrationstatus.aspx">Check your registration status</a>
                        <span> | </span>
                        <a target="_blank" href="https://www.votespa.com/Resources/Pages/Contact-Your-Election-Officials.aspx">Contact county election officials</a>
                        <span> | </span>
                        <a target="_blank" href="https://www.pavoterservices.pa.gov/pages/FindYourDistrict.aspx">Find your state lawmaker</a>
                        <span> | </span>
                        <a target="_blank" href="https://www.legis.state.pa.us/cfdocs/legis/home/bills/">Look up a bill</a>
                    </div>
                    <div class="democracyToolkitMobileContainer mobileOnly">
                        <ul id="accordion" class="accordion mobileFooterAccordian" style="list-style-type:none !important;">
                            <li>
                                <div class="link mobileDemocracyHeader"><p>DEMOCRACY TOOLKIT<i style="float:right;margin-top:8px;" id="accordianSwitch" class="fa fa-chevron-down"></i></p></div>
                                <ul class="submenu mobileDemocracySubmenu" style="display:none;">
                                    <li><a target="_blank" href="https://www.pavoterservices.pa.gov/Pages/VoterRegistrationApplication.aspx">Register to vote</a></li>
                                    <li><a target="_blank" href="https://www.pavoterservices.pa.gov/pages/pollingplaceinfo.aspx">Find your polling place</a></li>
                                    <li><a target="_blank" href="https://www.pavoterservices.pa.gov/OnlineAbsenteeApplication/#/OnlineAbsenteeBegin">Request a mail-in ballot</a></li>
                                    <li><a target="_blank" href="https://www.pavoterservices.pa.gov/Pages/voterregistrationstatus.aspx">Check your registration status</a></li>
                                    <li><a target="_blank" href="https://www.votespa.com/Resources/Pages/Contact-Your-Election-Officials.aspx">Contact county election officials</a></li>
                                    <li><a target="_blank" href="https://www.pavoterservices.pa.gov/pages/FindYourDistrict.aspx">Find your state lawmaker</a></li>
                                    <li><a target="_blank" href="https://www.legis.state.pa.us/cfdocs/legis/home/bills/">Look up a bill</a></li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col-xxl-2 col-xl-2 col-lg-2 col-md-2 col-sm-4 col-4 text-center">
                    <img src="/wp-content/themes/genesis-child/icons/footerLogo.png" class="footerLogo" />
                    <p class="footerCopyright">&copy; Pennsylvania Capital-Star, 2022</p>
                </div>
                <div class="col-xxl-4 col-xl-4 col-lg-4 col-md-4 col-sm-8 col-8 text-left footerAboutCol">
                    <span class="footerAboutColHead"><h4>ABOUT US</h4><a href="/cdn-cgi/l/email-protection#056c6b636a4575606b6b6664756c71646928767164772b666a68"><i class="fas fa-envelope"></i></a></span>
                    <p> The Pennsylvania Capital-Star is a nonpartisan, nonprofit news site dedicated to honest and aggressive coverage of state government, politics and policy.</p>
                    <p class="mobileOnly"><span class="footerTermsPrivacy"><a href="/ethics-policy" style="color:white;">Ethics Policy</a> | <a href="/privacy-policy" style="color:white;">Privacy Policy</a></span></p>
                    <div class="footerSocialShares">
                        <span>
                            <a target="_blank" href="https://twitter.com/PennCapitalStar">
                                <i class="fab fa-twitter"></i>
                            </a>
                            <a target="_blank" href="https://www.facebook.com/penncapitalstar/">
                                <i class="fab fa-facebook-f"></i>
                            </a>
                                                        <a target="_blank" href="https://apple.news/Ty1In8qqnT2m2dA9trQX6mw">
                                <i class="fab fa-apple"></i>
                            </a>
                        </span>
                    </div>
                </div>
                <div class="col-xxl-3 col-xl-3 col-lg-3 col-md-1 col-sm-0 col-0"></div>
                <div class="col-xxl-3 col-xl-3 col-lg-3 col-md-5 col-sm-12 col-12 footerRepublisher">
                    <img src="/wp-content/themes/genesis-child/icons/ccwhite.png" class="footerCCLogo" />
                    <p>Our stories may be republished online or in print under Creative Commons license CC BY-NC-ND 4.0. We ask that you edit only for style or to shorten, provide proper attribution and link to our web site.</p>
                    <span class="footerTermsPrivacy mobileOff"><a href="/ethics-policy">Ethics Policy</a> | <a href="/privacy-policy">Privacy Policy</a></span>
                </div>
                <div class="col-xxl-0 col-xl-0 col-lg-0 col-md-0 col-sm-12 col-12 mobileOnly tabletToo">
                    <div class="footerMobileSocialFlexContainer">
                        <a target="_blank" href="/cdn-cgi/l/email-protection#9ff6f1f9f0dfeffaf1f1fcfeeff6ebfef3b2ecebfeedb1fcf0f2">
                            <i class="fas fa-envelope"></i>
                        </a>
                        <a target="_blank" href="https://twitter.com/PennCapitalStar">
                            <i class="fab fa-twitter"></i>
                        </a>
                        <a target="_blank" href="https://www.facebook.com/penncapitalstar/">
                            <i class="fab fa-facebook-f"></i>
                        </a>
                                                <a target="_blank" href="https://apple.news/Ty1In8qqnT2m2dA9trQX6mw">
                            <i class="fab fa-apple"></i>
                        </a>
                    </div>
                    <div class="mobileOnly tabletToo footerMobileCopyrightContainer">
                        <span class="footerCopyrightMobile">&copy; Pennsylvania Capital-Star, 2022</span>
                    </div>
                </div>
            </div>

        </div>
    </div>
</footer>
</div><link rel='stylesheet' id='republication-tracker-tool-css-css'  href='https://www.penncapital-star.com/wp-content/plugins/states-newsroom/republisher/assets/widget.css?ver=1.0.1' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.penncapital-star.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.penncapital-star.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.penncapital-star.com/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.penncapital-star.com/wp-content/plugins/states-newsroom/republisher/assets/widget.js?ver=1.0.1' id='republication-tracker-tool-js-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-5e80c6ce4b880b7c309","applicationID":"986007903","transactionName":"Y11VMhNRWRIFVkQLDVoXdgUVWVgPS0ZABwFdWVtLEllZBghQHRINR0w=","queueTime":0,"applicationTime":107,"atts":"TxpWRFtLShw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>
